Word - Lesson 10 – Formatting a Research Paper
Step by Step 1: Format a Research Paper
· [bookmark: _GoBack]GET READY. Before you begin these steps, be sure to launch Microsoft Word.
1. OPEN the First Ladies document from the lesson folder. The document is unformatted.
2. Position the insertion point at the beginning of the document and create a couple of blank lines. The MLA style requires information to be placed at the beginning of the document. On the first line, the student’s name will appear, followed by the instructor, course, and date. Key the following information on the appropriate line.
	First line:		Victoria DeLeon
	Second line:	Professor Frank Smith
	Third line:		History 101
	Fourth line:		March 19, 20XX
3. Select the whole document then change the font size to 12 pt, font to Arial.
4. Change the margins to 1” top, bottom, left and right then change the line spacing to double.
5. Apply a first line indent only to paragraphs—avoid the title and headings.
6. Under the heading, Women in Politics, position the insertion point in the second paragraph beginning with “The nation has always….in the background.”
7. Position the insertion point anywhere within the title, The Evolving Role of the First Lady then center.
8. Select the headings below, and apply Heading 1. The Heading 1 style is applied to the left margin and should be bolded.
Introduction
Women in Politics
History of First Ladies
Role of First Ladies
Power of First Ladies
Conclusion
9.  SAVE the document as Research on First Ladies in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]Step by Step 2: Create Citations
1. On the References tab, in the Citations & Bibliography group, click the drop down arrow by Style then change the style to MLA Seventh Edition (right).
2. Under the heading, Women in Politics, position the insertion point, at the end of the first paragraph, after Meringolo.
3. Click the Insert Citation button in the Citations & Bibliography group. A menu appears (below).
[image: ]







4. [image: ]Select Add New Source. The Create Source dialog box appears. The Create Source dialog box contains fields for the book source, including the author, title, year of copyright, city where publisher is located, and publisher. To add additional source information, click the Show All Bibliography Fields box to display additional fields.
5. The Type of Source menu displays Book as the default. Click the drop down arrow to review the additional source options. The fields will automatically be adjusted for you in the dialog box depending on the source type. Keep the source at the default.
6. Key the source information that is shown the figure and on the next slide. Notice: 
You will need to check the box next to Show All Bibliography Fields to see all the fields.
Type of Source: Book
Author: Mayo, Edith; Meringolo, Denise D.
	Title: First Ladies Political Role and Public Image
	Year: 1990
	City: Washington
	State/Province: D.C.
	Publisher: Smithsonian Institute
7. [image: ]Click OK. The citation is added to the text, and the source information is saved. The authors name (Mayo and Meringolo) are in parentheses. When you use the MLA format, the author-page method is used and is placed in parenthesis. The page number is not appearing, and later you will learn to modify the citation.
8. Under the heading, History of First Ladies, click to position the insertion point at the end of the second sentence following the word speech.
9. Click the Insert Citation button and select Add New Source. Did you notice that the first source appeared when you clicked the Insert Citation button?
10. In the Type of Source menu, select Book.
11. Key the source information for MLA style in the dialog box, as shown below.
	Type of Source: Book
	Author: Anthony, Carl Sferrazza
	Title: American’s First Families: An Inside View of 200 Years
	of Private Life in the White House
	Year: 2000
	City: New York
	Publisher: Simon & Schuester, Inc.
12. Click OK. The citation is inserted.
13.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
[image: ]Step by Step 3: Modify a Citation and a Source
1. Click the drop down arrow to display a menu (right).
2. Select Edit Source from the menu. The Edit Source dialog box appears, filled with the 
information you keyed earlier about the source.
3. In the Year field, change the year of publication to 1994.
4. Click OK. Word displays a prompt asking: This source exists in your master list and current document. Do you want to update both lists with these changes?”
5. Click Yes.
6. [image: ]The citation is still selected. Click the downward-pointing arrow on the placeholder again, and this time select Edit Citation. The Edit Citation dialog box appears (right). The Edit Citation dialog box lets you add 
page numbers specifying the source’s page or pages to which you are referring. You can also make decisions about what to display within the citation text by clicking the check box under Suppress. You can suppress the author, year, or title.
7. In the Suppress section, click the Author check box then click OK. The authors’ names are replaced with the title.
8. Under the heading, Women in Politics, position the insertion point after the word background; located in the paragraph, “The nation has …background.”
9. In the Citations & Bibliography group, click Insert Citation. The menu lists two sources that you have cited in the current document. This is your current list. Select the Mayo, Edith, Meringolo, Denise D. citation. The citation is inserted.
10. Click the citation. Click the drop down arrow to display the citation options and select Edit Citation.
11. In the Add section, key 8 in the Pages box, and in the Suppress section, click the check boxes by Author and Title. Click OK.
12. In the above steps, you have modified the citation styles for this document by suppressing one or more of the options.
13.  SAVE the document in the lesson folder on your desktop.
14. Under the heading, Women in Politics, click the drop down arrow to display the citation option and select Edit Citation.
15. Remove the check mark by Author and click OK.
16. Select the second citation and remove the check marks by Author and Title. Click OK.
17. Under the heading, History of First Ladies, place the insertion point at the end of the paragraph after shakers.
· In this next step, you will insert a citation placeholder. A citation placeholder is a tag name of the source. You can also use this as a reference for yourself as you continue working on your research paper. Tag names can also be edited in Edit Source dialog box.
18. Click the Insert Citation button; select Add New Placeholder.
19. The Placeholder Name dialog box appears instructing you to “Type the tag name of the source. You can add more information to this source later by clicking Edit in the Source Manager.
20. Key Research source; then click OK.
21. In the Placeholder Name dialog box, spaces are not permitted.
22.  SAVE the document as Research on First Ladies Update in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 4: Manage Sources
· [image: ]USE the document that is open from the previous exercise.
1. Click the Manage Sources button in the Citations & Bibliography group. The Source Manager dialog box appears (right).
2. In the Master List section, select the Anthony source.
3. Click the Edit button. The Edit Source dialog box appears. Using the Source Manager allows you to edit your sources.
4. Click the check box by Show All Bibliography Fields box. The Edit Source dialog box expands to include additional fields.
5. Key NY in the State/Province field; and click OK to close the Edit Source dialog box.
6. Word displays a prompt asking: “This source exists in your master list and current document. Do you want to update both lists with these changes?” Click Yes.
7. Click the Close button on the Source Manager dialog box.
8.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE Word open for the next exercise.
Step by Step 5: Remove a Citation
· USE the document that is open from the previous exercise.
1. Under the heading, History of First Ladies, position the insertion point after Anthony in the second sentence.
2. Click the citation placeholder tab to select the entire citation. Hint, at the beginning of the placeholder, you will see a tab with three vertical dots—it makes it easier to select.
3. Press Delete to remove the citation from the document.
4. Open the Source Manager dialog box, Notice the source is still in both lists. When you are done, close the dialog box.
5. Click the Undo button on the Quick Access Toolbar.
6.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE Word open for the next exercise.
Step by Step 6: Add Captions to a Table
· USE the document that is open from the previous exercise.
1. On the View tab, enable the Navigation Pane.
2. Under the heading, Power of First Ladies, position the insertion point at the end of the last paragraph ending with hurt her husband’s career and add a blank line.
3. Close the Navigation Pane.
4. Insert a 2x3 table at the blank line. Key the following information in the table.
	First column first row: First Ladies
	Second column first row: Year in White House
	Second column second row: 
	1981, January 20 - 1989, January 20
	Second column third row: 
	1993, January 20 - 2001, January 20
5. From the lesson folder, insert Nancy Reagon image in the first column second row from the lesson folder.
6. From the lesson folder, insert Hilary Clinton image in the first column third row from the lesson folder.
7. The height for both images should be adjusted to 1.27” with a width of 0.99”.
8. Apply the AutoFit to Contents command to the whole table. 
9. Position the insertion point below the table at a blank line.
10. [image: ]On the References tab, in the Captions group, click the Insert Caption button to open the Caption dialog box (below).
11. Click the drop down arrow by the Label box to display the various labels then select Table. This changes the label option in the Caption box. The Caption box now displays Table 1.
12. Place the insertion point in the Caption box after 1 then press the spacebar once. Key First Ladies then click OK. The caption is inserted below the table.
13.  SAVE the document as Research on First Ladies Update1 in the lesson folder on your desktop.
· PAUSE. LEAVE Word open to use in the next exercise.
Step by Step 7: Add Captions to a Figure
· USE the document that is open from the previous exercise.
1. Select the first image, Nancy Reagan.
2. Click the Insert Caption button then change the label to Figure.
3. Add a check mark by Exclude label from Caption. Did you notice that Figure 1 was replaced with a 1? Adding a check by Exclude label will allow you to customize your own label.
4. Click the New Label button then key Nancy Reagan. A 1 appears after her name. Click OK. The caption appears above her image.
5. Select the second image, Hilary Clinton.
6. Click the Insert Caption button. In the Caption box, you will see Nancy Reagan’s name. If you were to use another picture of Mrs. Reagan, then you would select her label. Word automatically numbers each label.
7. Change the label to Figure.
8. Click the New Label button, then key Hilary Clinton. As mentioned in step 6, if you were to add another picture of Mrs. Clinton, then you would use her label. Word will automatically number each caption even for new labels.
9. Click the drop down arrow by position; then select Above selected item. Click OK.
10.  SAVE the document in the lesson folder on your desktop then CLOSE the file.
· PAUSE. LEAVE the document open for another exercise. You will return to this document later in the lesson.
Step by Step 8: Add Captions to an Equation
· OPEN a blank Word document.
1. Create a blank line.
2. On the Insert menu, in the Symbols group, click the drop down arrow next to the Equation button to display the menu.
3. Click Area of a Circle to insert the equation into the document.
4. Click the shortcut drop down arrow by the equation, select Justification then click Left. The equation is placed at the left side of the margin.
5. Move the insertion point to the blank line above the equation.
6. On the References tab, in the Captions group, click the Insert Caption button to display the Caption dialog box.
7. In the Label box, select Equation and in the Position box, the caption is already set to Below selected item. The equation was not selected; therefore, the option was automatically set to Below selected item. Selecting the equation would provide you options to change to Above or Below selected item. The insertion point is above the equation; therefore, the caption will be placed on the blank line above the equation.
8. Click the check box by Exclude label from caption to add a check mark. The text, Equation, is removed from the Caption box.
9. Click the Numbering button to display the Caption Numbering dialog box (below).
10. [image: ]In the Format box, select A, B, C… then click the box by Include Chapter Number to view the options. Your research paper must contain heading styles to use this option as well as adding a separator.
11. Remove the check mark by Include Chapter Number. Click OK.
12. A new numbering caption appears in the Caption box. Click the check box by Exclude label from caption to disable this feature. Did you notice that the text, Equation A, appear in the Caption box?
· In step 10, you changed the number format to letters which will now be included in the caption.
13. In the Captions box, place the insertion point after A then key a colon, press the Spacebar once, and then key Area of a Circle.
14. Click OK.
15. Place the insertion point at the end of the equation and press Enter twice.
16. Insert the Binomial Theorem equation.
17. Select the equation then click the Insert Caption button to display the Caption dialog box. In the Caption box, Equation B is automatically added. Word tracks which caption you are using and renumbers for you.
18. Position the insertion point after B then key a colon followed by a space; then key Binomial Theorem Equation.
19. Position the caption, Above selected item.
20.  SAVE the document as Equations with Caption in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 9: Edit and Delete Captions
· USE the document that is open from the previous exercise.
1. Select the caption, Equation A: Area of a Circle; then open the Caption dialog box.
2. Change the label and select Figure.
3. In the Caption box, the text Figure 1: Area of a Circle now appears. Click OK.
4. Select the second equation along with the caption, then press Delete. The caption is removed from the document.
5.  SAVE the document as Equation Update in the lesson folder on your desktop then CLOSE the file.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 10: Add a Header with a Page Number
· [image: ]USE the document that is open from the previous exercise.
1. Place the insertion point anywhere on the first page.
2. Click the Insert tab.
3. In the Header & Footer group, click the Page Number button.
4. In the menu that appears, point to Top of Page.
5. In the pull-down menu select Plain Number 3 (right). Page numbers are inserted on all pages. Notice that the Headers & Footer Tools opens with the Design tab active. The page number is also positioned on the right side as stated in the MLA style guidelines.
6. Make sure the insertion point is resting in front of the Page Number field. Key the last name: DeLeon; then press the Spacebar once. A page header will be inserted on every page in the document.
7. Click Close Header and Footer button in the Close group.
8.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]Step by Step 11: Insert a Works Cited Page
· USE the document that is open from the previous exercise.
1. Press Ctrl+End to get to the end of the document. The insertion point is positioned after the last sentence of the document.
2. Press Ctrl+Enter to insert a page break.
3. Remove the first line indent.
4. With the insertion point on the new blank page, click the Bibliography button in the 
Citations & Bibliography group. A menu of built-in bibliography styles appears (right). You can choose to insert an automatic bibliography at the end of the document or on a new page. The Insert Bibliography command inserts a bibliography without a title. 
5. Select the Works Cited style. The works cited is inserted on the new page (below). The title is also inserted for you and the header continues on the new page.
6.  SAVE the document in the lesson folder on your desktop.
· [image: ]PAUSE. Leave the document open to use in the next exercise.
Step by Step 12: Update a Works Cited Page
· USE the document that is open from the previous exercise.
1. Under the heading, Role of the First Ladies, position the insertion point in the fifth paragraph, at the beginning of the fifth sentence, after the word Gutin.
2. Click Insert Citation and select Add New Source. The Create Source dialog box appears.
3. Click the Show All Bibliography Fields box. The dialog box expands to include more fields.
4. Key the source information below as shown below.
[image: ]Type of Source: Book
Author: Gutin, Myra G.
Title: The President’s 
Partner: The First Lady 
in the Twentieth 
Century
Year: 1989
City: Westport
State/Province: CT
Publisher: Greenwood Press
5. Click OK. The citation is inserted.
6. Scroll to the works cited page to update with the new source.
7. Place your insertion point by the works cited heading and solid arrow pointing downward  [image: ]    will appear; click the icon to display the placeholder tab. The Works Cited heading collapses the content.
8. Click the Update Citations and Bibliography [image: ] button. The page is automatically updated. To view the changes, click the solid arrow [image: arrow.png] to expand the works cited page content. The new source is added to the page (below).
9.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE Word open for the next exercise. [image: ]
Step by Step 13: Delete a Works Cited Page
· USE the document that is open from the previous exercise.
1. Click the placeholder tab (three vertical dots) to select the entire bibliography and source list.
2. Press the Delete key. The bibliography is deleted.
3. Click the Undo button on the Quick Access Toolbar.
4.  SAVE the document in the lesson folder on your desktop then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.
Step by Step 14: Create Footnotes and Endnotes
· OPEN the First Ladies Research document from the lesson folder.
1. This document has already been formatted. Your instructions are to insert footnotes or endnotes in your document.
2. Under the heading, Women in Politics, position the insertion point at the end of the second paragraph.
3. Click the Insert Footnote button in the Footnotes group (below). A superscript 1 is placed after the paragraph and at the end of the document. You will be citing the source in the footnote area.
4. [image: ]Key Mayo, Edith and Denise, Meringolo. First Ladies: Political Role and Public Image. Washington: Smithsonian Institute, 1994. You have entered book title source for the footnote.
5. Place the insertion point by the superscript at the end of the second paragraph, and a screen tip appears displaying the footnote text.
6. Under the heading, History of First Ladies, place the insertion point at the end of the second sentence (before Anthony). In the Footnotes group, click the Insert Footnote button. A superscript 2 is placed at the bottom of the page 2.
7. At the bottom of the document page, key Anthony, Carl Sferrazza. American’s First Families: An Inside View of 200 Years of Private Life in the White House. New York: Simon & Schuster, Inc., 2000. The bottom of page one should resemble the figure below.[image: ]
8. Under the heading, Role of First Ladies, at the end of third sentence. In the Footnotes group, click the Insert Footnote button. A superscript 3 is placed after the punctuation.
9. At the bottom of the document page, key Gutin, Mayra G. The President’s Partner: The First Lady in the Twentieth Century. Westport: Greenwood Press, 1989.
10. SAVE the document as First Ladies Research Second Update in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 15: Format Footnotes
· USE the document open from the previous exercise.
1. Press and hold the left mouse button to select the second and third footnote beginning with Anthony . . .1989.
2. Change the indent to a hanging indent.The line spacing is already set to single space.
3. Click OK.
4. Place the insertion point after the second footnote and increase the spacing after to 12 pt. This action creates spacing between the footnotes.
5. Format the first footnote by changing the indent to a hanging indent, and set the spacing after to 12 pt.
6. Select the text, beginning with “The nation …background.1
7. Format the paragraph with a one-inch left indent.
8. Change the line spacing to single.
9. Select the superscript 1 in the footnote at the bottom of the document on page one.
10. On the References tab in the Footnotes group, launch the Footnote and Endnote dialog box.
11. [image: ]The Footnote and Endnote dialog box opens. In the Format section by the Number Format click the drop down arrow and select the uppercase Roman numerals (right).
12. Click Apply. Notice the numbering format has changed for the footnotes in the document. Click OK.
13.  SAVE the document in the lesson folder on your desktop.
14. Place the insertion point behind the second footnote located under the heading, History of First Ladies. Delete the footnote. Notice that the footnote disappeared from page two. When there are more footnotes in your document and you delete one, the rest of the footnotes are automatically renumbered.
15. Click Undo.
16.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.


Step by Step 16: Converting Footnotes and Endnotes
· USE the document open from the previous exercise.
1. Place the insertion point at the beginning of the first footnote below the horizontal line.
2. [image: ]In the Footnotes group, click the arrow to launch the Footnote and Endnote dialog box.
3. Click the Convert button. The Convert Notes dialog box opens. The first option Convert all footnotes to endnotes is selected (right).
4. Click OK to convert the notes and close the Convert Notes dialog box.
5. Click Insert OR Apply to close the Footnote and Endnotes dialog box. Scroll through to the end of the document and notice the footnotes are no longer positioned at the end of the page. The endnotes display at the end of the document in lowercase roman numerals.
6. Place the insertion point after the last paragraph in the document and insert a page break to separate the Endnotes from the document and place in a new document.
7. Select the first endnote and change the format to 1, 2, 3…— the endnotes are renumbered with the new format. Change the spacing to a single space and first line indent for the endnotes.
8.  SAVE the document as First Ladies Research with Endnotes in the lesson folder on your flash.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 17: Create a Table of Contents
· [image: ]USE the document open from the previous exercise.
1. Position the insertion point at the beginning of the document. Add a next page section break and then move the insertion point to the first page. By inserting a section break, you separate the Table of Contents from the rest of the document because you may need to insert page numbers differently.
2. Press Enter twice to create a blank line above the section break.
3. Place the insertion point on line one.
4. On the References tab, in the Table of Contents group, click the Table of Contents button. A gallery of built-in styles and a menu appears (right).
5. [image: ]Select the Automatic Table 2 style. The table of contents is inserted in the document (right). When you click inside the table of contents, it is shaded in gray. Each entry is linked to the heading in the document and has a screen tip that will appear. The Table of Contents style that was selected contains a heading for this page and right tab settings with dot leaders, and the page numbers are automatically positioned by each heading. 
6. Press Ctrl then click the mouse button to follow the link for Power of First Ladies. Word jumps to that section of the document quickly. Press Ctrl+Home to go to the beginning of the document.
7.  SAVE your document as First Ladies Research with TOC in the lesson folder on your desktop.
· [image: ]PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 18: Format a Table of Contents
· USE the document that is open from the previous exercise.
1. In the Table of Contents group, click the Table of Contents button.
2. [image: ]Select Custom Table of Contents from the menu. The Table of Contents dialog box appears (right).
3. Scroll through the options and view the table of contents in the preview area.
4. Click the drop down area by Format and select the Simple format. You can see 
the differences in the format in the preview area.
5. Click the Options button to open the Table of Contents Options dialog box appears (above).
6. In the Build table of contents from section, scroll through the Table of Contents level list. Notice the styles and their levels marked for inclusion in the table of contents.
7. Add a TOC level 4 by keying 4 in the box by Heading 4. A check mark is automatically placed by the heading.
8. Click OK to close the Table of Contents Options dialog box, and then click OK to close the Table of Contents dialog box.
9. If prompted to replace the selected table of contents, click Yes.
10. The table of contents contains the page number by the heading with no leader. If you had four levels in your document, you would see Heading 4 in the Style group of the Home tab.
11. Remove the Heading 4 in the Table of Contents Options dialog box.
12. Change the format to Distinctive. The Table of Contents now appears with a line as a leader followed by the page number.
13.  SAVE the document as First Ladies Research with TOC1 in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 19: Add Selected Text to a Table of Contents
· USE the document that is open from the previous exercise.
1. Scroll to page 2 of the document and position the insertion point before the W in Women in Politics. Even though this heading contains a style, you can still apply the Add Text command.
2. On the Insert tab, in the Pages group, click the Page Break button to move that section to a new page.
3. Select the Women in Politics text.
4. In the Table of Contents group, click the drop down arrow by the Add Text button to display the menu.
5. Select Level 2 from the menu (below). This changes the existing level to the new level.
6. [image: ]Text that is not formatted with a heading style can also be added as a level to include in a table of contents.
7. Select the heading “The Evolving Role of the First Lady.” Click the Add Text button and select Level 1. The heading moves to the left of the margin.
8.  SAVE the document as First Ladies Research with TOC2 in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 20: Update a Table of Contents
· USE the document that is open from the previous exercise.
1. [image: ]Scroll to the beginning of page 1 and click the tab selector in the Table of Contents tab to select. The Update Table of Contents dialog box appears. The default radio button for Update page numbers only is selected, (below).
2. Select the radio button to Update entire table then click OK. The table of contents is updated, and notice the Women in Politics heading is indented 0.15” from the left margin. You also see the differences in the levels in the table of contents. You can also click Update Table button on the tab or in Table of Contents group.
3.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 21: Remove a Table of Contents

· USE the document that is open from the previous exercise.
1. In the Table of Contents group, click Remove Table of Contents or use the tab select to Remove Table of Contents.
2.  Delete the section breaks and blank line from the document.
3. Click Undo or press Ctrl+Z to undo your last action.
4. SAVE the document as First Ladies Research Update2 in the lesson folder on your desktop.
· PAUSE. LEAVE Word open for the next exercise.
Step by Step 22: Add a Title Page
· USE the document that is open from the previous exercise.
1. Position the insertion point at the beginning of the document, and then select the heading beginning with The Evolving Role of the First Lady.
2. Earlier in the lesson, you changed the heading to a Level 1 so that it would appear in the Table of Contents. In the Table of Contents group, select Do Not Show in Table of Contents.
3. Position the insertion at the end of the line and insert a Next Page section break. The heading is moved to the beginning of the document.
4. Press Enter three times to create blank lines before the section break.
5. On the blank line, key Victoria DeLeon and then press Enter.
6. Key Local College as your school’s name. Make sure that the font and font size is the same. It should be Times New Roman, 12 pt.
7. Center the three lines and change the page layout to center vertically on the page. Change the spacing after the title to 162 pt.
8.  SAVE the document as First Ladies Research Update3 in the lesson folder on your desktop.
9. Position the insertion point on the blank line above Introduction.
10. Insert a page break and move the insertion point to where the page break appears and a blank line.
11. Insert the Automatic Table 1 table of contents.
12.  SAVE the document in the lesson folder on your desktop then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.
Step by Step 23: Insert a Hyperlink
· [image: ]OPEN the Research on First Ladies Update1 document from the lesson folder.
1. Go to page four and select the Nancy Reagan picture.  
2. On the Insert tab, in the Links group, click the Hyperlink button to open the Insert Hyperlink dialog box (above). The Insert Hyperlink dialog box opens. By default, the Existing File or Web Page is selected. There are additional options on where to place the link.
3. Key http://www.firstladies.org/biographies/ in the Address box; then click OK. Hypertext Transfer Protocol (HTTP) is how the data is transfer to the external site through the servers. The picture is now linked to the external site.
4. To test the link, press Ctrl then click the left mouse button. When you hover over the link, a screen tip automatically appears with instructions on what to do.
5. Select Hilary Clinton and repeat steps 2 and 3. Word recalls the last address, and the full address will appear once you start typing. You have now linked two pictures to an external site.
6. It is recommended that you always test your links before posting or sharing. You can add links to text or phrases and use the same process that you just completed.
7. Insert hyperlinks with the same Web address to both First Ladies names. Both names are now underlined, showing that they are linked.
8. Hover over Nancy Reagan’s picture and you should see the full address that you keyed. It would be better to change the screen tip with the First Lady’s full name. Select Nancy Reagan’s picture.
9. Press Ctrl+K to open the Edit Hyperlink dialog box.
10. Click the Screen Tip button. The Set Hyperlink Screen Tip dialog box appears.
11. Key First Lady Nancy Reagan.
12. Click OK to close the dialog box. Click OK to close the Edit Hyperlink dialog box.
13. Place your insertion point over the image and notice the screen tip; it now appears as First Lady Nancy Reagan.
14. Repeat steps 7–8 for First Lady Hilary Clinton and review your screen tip.
15.  SAVE the document as Research on First Ladies with Links in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 24: Remove a Hyperlink and ScreenTip
· USE the document open from the previous exercise.
1. Select the second image of Hilary Clinton.
2. Use the shortcut method, Ctrl+K, to access the Edit Hyperlink dialog box.
3. Click Remove Link to remove the hyperlink.
4. Hover over the image and notice that the screen tip no longer appears and the hyperlink has been removed.
5. Select the first image of Nancy Reagan, and on the Links group, click the Hyperlink button.
6. Click the ScreenTip button; then select and delete First Lady Nancy Reagan.
7. Click OK.
8. Hover over the image and the screen tip is no longer showing but the image is still linked to an external site.
9. Use the right mouse key to open the shortcut menu and remove the links on the text below and on the image.
10.  SAVE the document as Research on First Ladies with no Links in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 25: Add an Email as a Hyperlink
· USE the document open from the previous exercise.
1. Press Ctrl+Home to move to the beginning of the document.
2. Select Victoria DeLeon.
3. Click the Hyperlink button or press Ctrl+K. The Insert Hyperlink dialog box opens. Victoria is the manager at Prosware and would prefer to receive her email notifications at work.
4. Under the Link to section, click E-mail Address. Notice the dialog box changes what information is to be filled in.
5. In the E-mail address box, key manager@proseware.com. Mail to automatically appears when you begin keying the email address.
6. For the Subject box, key Research Paper on First Ladies as shown below.
7. Click the ScreenTip button to open the Set Hyperlink Screen Tip dialog box; then in the Screen Tip text box, key Manager.
8. [image: ]Click OK twice.
9. An e-mail link can also be inserted for an image.
10. Test your email link by pressing the Ctrl key and clicking the left mouse button once. The mailto link opens the Outlook messaging box with the e-mail address and subject line already inserted.
11. If Outlook is not set up on your computer, you will be unable to use this feature.
12.  SAVE the document as Research on First Ladies1 in your lesson folder on your desktop.
· PAUSE. LEAVE Word open to use in the next exercise.
Step by Step 26: Add Bookmark
· USE the document open from the previous exercise.
1. Select the The Evolving Role of the First Lady text.
2. [image: ]In the Links group, click the Bookmark button. The Bookmark dialog box opens (below). Bookmark names can contain up to 40 characters and spaces are not allowed when using Book-marks; therefore, you use an underscore to separate words.
3. Key Title in the Bookmark name.
4. Click the Add button.
5. Open the Bookmark dialog box again to view the bookmark in the middle box; then close.
6. Select Introduction; then click the Bookmark button.
7. Key Introduction in the Bookmark name box.
8. Click Add.
9. Create a bookmark for each heading in the document.
10. Select the caption, Table 1 First Ladies and create a bookmark.
11. Captions can also contain a bookmark.
12. Now that you have finished creating the locations for the bookmark, it’s time to test it. Use the Go To command to go directly to the bookmark.
13. On the Home tab, in the Editing group, click the drop down arrow next to Find and select Go To. The Find and Replace dialog box opens with the Go To tab open.
14. In the Go to What section, select Bookmark (below).
15. [image: ]The right side of the box displays the bookmarks that you created in the previous steps.
16. Select Title; then click the Go To button. It automatically jumps to the bookmark in the document.
17. Test all bookmarks.
18. Press Ctrl+End to move to the end of the document, and create one blank line below the Work Cited page. It should appear below the Works Cited box.
19. Key Back to Top and right- align. You will create one more link to move to the beginning of the document.
20. Select Back to Top; then press Ctrl+K to open the Insert Hyperlink dialog box.
21. Create a bookmark for this location.
22. In the Link to section, select Place in This Document and notice the center section changes and displays the headings and bookmarks in the document.
23. [image: ]Click Top of the Document then click OK (below).
24. Press Ctrl+Click to test the link. It jumps to the beginning of the document. This document is ready to be shared online with others.
25.  SAVE the document as Research on First Ladies2 in the lesson folder on your desktop then CLOSE the file.
· CLOSE Word.
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