Microsoft Word - Lesson 4 
Step by Step 1: Set First-Line Indents
· [bookmark: _GoBack]GET READY. Before you begin these steps, be sure to launch Microsoft Word.
1. Connect your desktop to one of the USB ports on your computer.
2. Click the File tab, and then click Computer.
3. Click the Browse tab. Use the vertical scroll bar to scroll down and locate the data files for this lesson on your desktop. Double-click the lesson folder to open it.
4. Locate and OPEN the file named Books Beyond.
5. Click the View tab. Then, in the Show group, click the check box that displays the Ruler.
6. [image: ]Select the paragraphs under Acknowledgement.
7. On the Home tab, in the Paragraph group, click the dialog box launcher located in the right corner of the group. Verify that the Indents and Spacing tab is the active tab.
8. In the Indentation section of this tab, change the Special selection by clicking the 
drop-down arrow and selecting First line. The By box lists 0.5 inches by default, 
as shown at right.
9. Click OK. The first line of each paragraph is indented .5 inches from the left margin.
10. [image: ]Figure 4-3 displays the ruler and the paragraphs with the first-line indent you just set.


11. Select the four paragraphs under Introduction.
12. On the horizontal ruler, press and hold the left mouse button and drag the First-line indent   [image: ]    marker to 0.5 inches.
13. Select all the paragraphs under the General Performance Expectation Guidelines.
14. On the Page Layout tab, in the Paragraph group, launch the Paragraph dialog box, and change the Special selection to First Line by clicking the drop-down arrow. Click OK to accept the default setting of 0.5 inches.
15. Select both paragraphs under the Equal Employment Opportunity and Diversity.
16. Right-click and select Paragraph—this is another way to open the Paragraph dialog box.
17. Change the Special selection to First Line. Click OK. Using a shortcut method, you can also access the Paragraph dialog box.
18.  SAVE the document as B&B First Line Indent in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.

Step by Step 2: Set Hanging Indents
· USE the document that is open from the previous exercise.
1. Place the insertion point at the beginning of the first paragraph under the heading Acknowledgement, and then select the first two paragraphs.
2. On the Home tab, launch the Paragraph dialog box and change the Special selection from First Line to Hanging. Click OK. The first line of both paragraphs begin at the left of the margin whereas the remaining paragraphs are indented 0.5 inches from the left margin.
3. [image: ]Under the same heading, select the last two paragraphs. On the horizontal ruler, press and hold the left mouse button and drag the first-line indent marker so that it aligns with the left margin. You need to reposition the first-line indent marker so that it doesn’t move when you begin dragging the hanging indent marker. Your markers on the ruler should match the figure below.
4. Press and hold the left mouse button and drag the hanging indent marker to 0.5 inches. You have now repositioned the marker using the ruler, and both paragraphs are indented. Your document should look similar to the one below.
5. SAVE the document as B&B Hanging Indent in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]

Step by Step 3: Set Left and Right Indents
· USE the document that is open from the previous exercise.
1. Select the paragraphs under Introduction. 
2. You will move the first-line indent back to the default settings. Launch the Paragraph dialog box from the Home tab. Under the Special group, select (none). Click OK. Notice the paragraphs are left aligned.
3. Select the first two paragraphs under Introduction.
4. Right-click and click Paragraph to open the dialog box. In the Indentation group, change the left and right indents to 1 inch by clicking the up arrow. Click OK.
5. Select the last two paragraphs under the same heading.
6. On the Page Layout tab, in the Paragraph group, click the up arrow next to Indent Left [image: ]          to indent the left side of the paragraph to 1 inch on the ruler.
7. Click the up arrow next to Indent Right          to indent the right side of the paragraph to 1 inch on the ruler. Notice that paragraphs are one inch from the left and right margin (below).
8.  SAVE the document as B&B Left&Right Indent in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]


Step by Step 4: Set Negative Indents
· USE the document that is open from the previous exercise.
1. Under the Equal Employment Opportunity and Diversity heading, select both paragraphs.
2. Launch the Paragraph dialog box from the Home tab. Under the Special group, select (none). Click OK.
3. Select the first paragraph under the heading.
4. Click the Page Layout tab, in the Paragraph group, click the down arrow next to Indent Left to indent the left side of the paragraph to -0.5 inch on the ruler as shown below.
5. Position your insertion point anywhere in the last paragraph, and then launch the Paragraph dialog box from the Page Layout tab.
[image: ]
6. Under the Indentation group, click the down arrow next to Right to indent the right side of the paragraph to -0.5 inch (below). When repositioning the indentations, you can select or place the insertion point anywhere in the paragraph.
7. [image: ]SAVE the document as B&B Negative Indent in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.










Step by Step 5: Change Alignment to Justify
· OPEN Books Beyond from the data files from this lesson.
1. Select all paragraphs under Acknowledgement.
2. On the Home tab, in the Paragraph group, click the Justify [image: ]   button. The paragraphs are justified between the left and right margins. Notice that the Justify button is highlighted.
3. Select all paragraphs under Introduction.
4. On the Home tab, in the Paragraph group, click the arrow in the lower-right corner of the group to launch the Paragraph dialog box. The Indents and Spacing tab should be selected.
5. In the Alignment list under General, click the drop-down arrow, and then click Justified. Click OK.
6. Select the first two paragraphs under General Performance Expectation Guidelines. Avoid selecting the numbered list.
7. Press Ctrl+J to justify the paragraphs. Using the keyboard shortcut is a quick way to change the alignment in a paragraph.
8. Select the two paragraphs under Equal Employment Opportunity and Diversity and justify the paragraph using one of the methods.
9.  SAVE the document as B&B Justify in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 6: Change Alignment to Right
· USE the document that is open from the previous exercise.
1. Place the insertion point in the first paragraph under Acknowledgement.
2. On the Home tab, in the Paragraph group, click the Align Right  [image: ]  button. The right side of the paragraph is even whereas the left is uneven.
3. Select the second paragraph, right-click and select Paragraph.
4. In the Alignment list under General, click the drop-down arrow, and then click Right. Review the Preview area, the paragraph is right-aligned. Click OK.
5. Select the last two paragraphs, and press Ctrl+R to align the text on the right. The right side of the paragraph are even, whereas the left are uneven.
6.  SAVE the document as B&B Right Align in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 7: Change Alignment to Center
· USE the document that is open from the previous exercise.
1. Place the insertion point in the Acknowledgement heading.
2. On the Home tab, in the Paragraph group, click the Center [image: ] button. The heading is now centered between the left and right margin.
3. Use the multi-selection and select the headings, Introduction, General Performance Expectation Guidelines, and Equal Employment Opportunity and Diversity.
4. Press Ctrl+E to center the headings using the shortcut key.
5. SAVE the document as B&B Centered Headings in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 8: Change Alignment to Left
· USE the document that is open from the previous exercise.
1. Select all paragraphs under Acknowledgement.
2. On the Home tab, in the Paragraph group, click the Left  [image: ] button. The paragraphs are now left-aligned, which is the default when you begin a new document.
3. Select all paragraphs under Introduction.
4. Right-click and select Paragraph to open the Paragraph dialog box.
5. In the Alignment list under General, click the drop-down arrow, and then click Left. Review the Preview area—the paragraphs are aligned left. Click OK.
6. Select the two paragraphs under General Performance Expectation Guidelines.
7. On the Page Layout tab, launch the Paragraph dialog box. In the Alignment list under General, click the drop-down arrow, and then click Left. Click OK.
8. Select the two paragraphs under Equal Employment Opportunity and Diversity.
9. Press Ctrl+L to align the paragraphs to the left using the shortcut key.
10.  SAVE the document as B&B Left Align in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 9: Change Alignment to Vertical
· USE the document that is open from the previous exercise.
1. Select the text beginning with the heading Introduction… to the end of the document and press Delete.
2. Press Ctrl+Home to position the insertion point at the beginning of the document.
3. On the Page Layout tab, in the Page Setup group, click the arrow in the lower-right corner of the group to open the Page Setup dialog box.
4. Select the Layout tab.
5. [image: ]In the Vertical alignment list under Page, click the drop-down arrow and select Center.
6. In the Apply to list under 
Preview, Whole document is 
selected, as the default shown 
at right.
7. Click OK. The text is centered 
between the top and bottom 
margins, as shown on the nest
slide.
8. SAVE the document as B&B 
Vertical Alignment in the lesson 
folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.

Step by Step 10: Shade a Paragraph
· USE the document that is open from the previous exercise.
1. Select the first paragraph under the heading.
2. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Shading  [image: ]  button to display the menu shown below.
3. [image: ]

3. In the Theme Colors palette, locate and select the Orange, Accent 6, Lighter 40% as shown below.
4.  SAVE the document as B&B Shaded Paragraph in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]
Step by Step 11: Place a Border around a Paragraph
· USE the document that is open from the previous exercise.
1. Place the insertion point in the second paragraph beginning with “I also understand…”
2. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Border  [image: ]       button to display the menu shown below.
[image: ]
3. Select Outside Borders on the menu. Your document should look similar to the figure below.
4. [image: ]Place the insertion point in the third paragraph.
5. On the Design tab, in the Page Background group, click Page Borders to open the Borders and Shading dialog box, and then click the Borders tab to make it active (see below). The Design tab on the Ribbon is a new tab for Word 2013 and contains many additional features to format a document. 
6. [image: ]Select Shadow under the Settings.
7. Select the ninth option under Style. Select Dark Blue, Text 2 for color, and change the width to 2 ¼ pt.
8. Review the Preview area before you click OK. Note that the border is applied to the paragraph.
9. SAVE the document as B&B with Borders in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 12: Place a Border around Text
· USE the document that is open from the previous exercise.
1. On the Home tab, enable the Show/Hide to display the nonprinting character. Select the title without selecting the Show/Hide ( ¶ ) symbol.
2. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Border button to display the menu and select Borders and Shading to open the dialog box.
3. Click the Borders tab to make it active. Notice the title appears in the Preview area and the Apply to section Text button is displayed. Not selecting the nonprinting character (¶) allows you to place a border around text only.
4. Select Box under Setting and change the width to 1½ pt. Click OK. Notice that the border wraps around the text.
5.  SAVE the document with the same filename in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 13: Removing Borders around Text or a Paragraph
· USE the document that is open from the previous exercise.
1. Place the insertion point in the second paragraph under the heading.
2. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Border button to display the menu and select Borders and Shading. The Borders and Shading dialog box opens.
3. Select the Borders tab, and then select None under Setting. Click OK.
4. Remove the border on the third paragraph and title by repeating steps 2 and 3.
5. For the title select only the text before completing steps 2 and 3.
6.  SAVE the document as B&B with No Borders in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 14: Clear Paragraph Formats
· USE the document that is open from the previous exercise.
1. Select the whole document.
2. On the Home tab, in the Font group, click the Clear Formatting button.
3. SAVE the document as B&B No Formatting in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.

Step by Step 15: Set Line Spacing in a Paragraph
· OPEN the Books Beyond document from the lesson folder.
1. Place the insertion point in the first paragraph under the Acknowledgement heading.
2. On the Home tab, in the Paragraph group, click the Line and Paragraph Spacing  [image: ]     button to display the Line Spacing menu and options to add and remove spacing before and after paragraphs (see below).
	[image: ]
3. Select 2.0 to double-space the text.
4. Place the insertion point in the second paragraph.
5. In the Paragraph group, launch the dialog box.
6. In the Spacing group, change the Line spacing by clicking the drop-down arrow and selecting Double. Click OK. The paragraph is now double-spaced.
7. Place the insertion point in the third paragraph.
8. [image: ]Press Ctrl+2 to double-space the paragraph.
9. Click the Design tab and in 
the Document Formatting 
group, click the Paragraph 
Spacing button to display 
the menu as shown at right.
10. Select Double. Notice that 
the remaining document is 
double-spaced. This new 
feature in Word 2013 
changes spacing for the 
entire document to include 
new paragraphs.
11.  SAVE the document as B&B Double Spacing in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.


Step by Step 16: Modify Line Spacing in a Paragraph
· USE the document that is open from the previous exercise.
1. Select the paragraphs under Acknowledgement.
2. Return to the Line and Paragraph Spacing drop-down menu in the Paragraph group on the Home tab. To set more precise spacing measurements, click Line Spacing Options to display the Indents and Spacing tab of the Paragraph dialog box. 
3. In the Line Spacing section, click the drop-down arrow and select Exactly in the Line Spacing list. In the At list, click the up arrow until it reads 22 pt. The line spacing is increased.
4. Click OK.
5.  SAVE the document as B&B Exact Spacing in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 17: Set Spacing around a Paragraph
· OPEN the Books Beyond document from the lesson folder.
1. Select the entire document.
2. On the Home tab, in the Paragraph group, click the arrow in the lower-right corner of the group to display the Paragraph dialog box. The Indents and Spacing tab is the active tab.
3. In the Spacing section, click the up arrow next to Before until it reads 24 pt.
4. Click the up arrow next to After until it reads 24 pt. Review the preview area and notice the increase of spacing in the document.
5. Click OK. Notice the spacing between the paragraphs.
6. With the entire document still selected, click the drop-down arrow next to the Line and Paragraph Spacing button in the Paragraph group to display the Line Spacing menu.
7. Click Remove Space Before Paragraph.
8. Repeat step 6, and then click Remove Space After Paragraph. The spacing before and after have been removed from the document.
9. Place the insertion point in the heading, Acknowledgement.
10. Click the Page Layout tab, and then in the Paragraph group, click the up arrow and increase the Spacing After [image: ]  to 12 pt.
11. Use the Format Painter and repeat step 10 for each heading, Introduction, General Performance Expectation Guidelines, and Equal Employment Opportunity and Diversity.
12. Use the multi-selection and select the paragraphs under each heading and change the Spacing After to 6 pt.
13. SAVE the document as B&B Spacing Before&After in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.

Step by Step 18: Create a Bulleted List

· OPEN Alarm from the data files for this lesson.
1. Select the two paragraphs below the phrase Please keep in mind:.
2. On the Home tab, in the Paragraph group, click the [image: ] button. Notice that solid circles appear before the selected paragraph.
3. Place the insertion point at the end of the second bulleted sentence.
4. Press Enter. Word automatically continues the bulleted list by supplying the next bulleted line.
5. Beside the new bullet, type If you do not know your four-digit code and password, please get it from the HR department.
6.  SAVE the document as B&B Alarm in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step19: Change the Bulleted List
· USE the document that is open from the previous exercise.
1. Select the entire bulleted list.
2. To change the format of the bulleted list, click the drop-down arrow next to the Bullets button to display the menu shown below. The bulleted items might not match your screen.

[image: ]
3. Click the hollow circle in the Bullet Library.
4. SAVE the document as B&B Alarm with Hollow Bullets in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.

Step by Step 20: Change the Bullet Levels List
· [image: ]Adding an unordered list such as bullets appears with no rank over the others. Changing the bullet level list can change the appearance of the bullet and indentation.
· USE the document that is open from the previous exercise.
1. Place the insertion point in the second bulleted item.
2. Click the drop-down arrow next to the Bullets button, point to Change List Level, and note the levels that appear (see below). When you point to the Level List, a ScreenTip appears displaying the level.
3. Click to select Level 2. The bullet item is demoted from Level 1 to Level 2. When levels are increased or decreased, the indentation is changed—see the markers on the rulers.
4. Place the insertion point in the third bulleted item.
5. Click the drop-down arrow next to the Bullets button, and then point to Change List Level to produce a menu of list-level options.
6. Click to select Level 3. Your document should look similar to the one shown below.
7.  SAVE the document as B&B Alarm with Bullet Levels in the lesson folder on your desktop.
8. [image: ]Select the second and third bulleted items and click the drop-down arrow next to the Bullets button. Point to Change List Level and promote the selected bullets to Level 1. The two selected items now match the first bulleted item.
9. Click Undo to return the bulleted items to second and third level.
10.  SAVE the document with the same filename in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 21: Insert Special Character Symbols
· The Define New Bullet dialog box provides options to change the alignment and add bullet characters, such as a symbol or a picture. 
· When you click on either option, a new dialog box opens.
· USE the document that is open from the previous exercise.
1. [image: ]Select the second and third bulleted items and Promote to the first level, and then select all three bulleted items.
2. Click the drop-down arrow next to the Bullets.
3. Click the Symbol 
button in the Define 
New Bullet dialog 
box. The Symbol 
dialog box opens, 
as shown at right.
4. Change the Font by 
clicking the drop-
down arrow. Scroll 
down and select Wingdings.
5. Select the bell in the first row, sixth column. Click OK to close the Symbols dialog box. 
6. Click OK to close the Define New Bullet dialog box.
7.  SAVE the document as B&B Alarm Update in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 22: Insert a Picture Bullet
· USE the document that is open from the previous exercise.
1. The three bulleted items are still selected. Click the drop-down arrow next to the Bullets button, and click Define New Bullet.
2. Click the Picture button in the Define New Bullet dialog box. The Insert Pictures location box opens, as shown below. Microsoft has provided a new insert picture location screen where you have can locate a picture from the Office.com location, Bing, SkyDrive, or in your computer or network.
[image: ]
3. Type alarms in the Office.com Clip Art search box, and then click the magnifier to begin search.
4. Select the Close-up Hand configuring alarm system image as shown below. The image is surrounded by a border.
[image: ]
5. Click Insert to begin downloading the image to your document.
6. Click OK to close the Define New Bullet dialog box. 
7. After the image is downloaded, it displays on your document in a small font size. Select the first image—notice the other two images are also selected. Increase the font size to 28 pt.
8.  SAVE the document as B&B Alarm Update1 in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 23: Change the Alignment in Bullets
· USE the document that is open from the previous exercise.
1. In the bulleted list, notice the distance from the text and image. Adding a custom bullet allows you to change the alignment. 
2. Select the three bullets items.
3. Click the drop-down arrow next to the Bullets button, and then click Define New Bullet.
4. Under the Alignment group, click the drop-down arrow and select Right. Notice the space from the text and image in the Preview area.
5. Click OK.
6.  SAVE the document with the same filename in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.


Step by Step 24: Create a Numbered List
· USE the document that is open from the previous exercise.
1. Select the four paragraphs under the Set Alarm heading.
2. [image: ]On the Home tab, in the Paragraph group, click the drop-down arrow next to the Numbering       button to display the Numbering Library shown below.
3. Select the option, 1., 2., 
3. The paragraphs are 
now listed as an 
ordered list.
4. Place the insertion point at the end of item number four and press Enter. Notice that Word automatically numbers the next line sequentially.
5. In the new numbered line, type Leave the premises immediately.
6. Select the four paragraphs under the Deactivate Alarm heading.
7. On the Home tab, in the Paragraph group, click the drop-down arrow next to the Numbering button.
8. Select the option, a., b., c., The four paragraphs are numbered aligned left.
9.  SAVE the document as B&B Numbered Alarm List in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.

Step by Step 25: Modify a Numbered List
· USE the document that is open from the previous exercise.
1. Select the numbered list under the Set Alarm heading.
2. [image: ]To change the format of the numbered list, click the drop-down arrow next to the Numbering button, and then click Define New Number Format. The Define New Number Format dialog box appears.
3. Click the drop-down 
arrow under the 
Number style section 
and select uppercase 
roman numerals (see 
right). The format for 
the selected text 
changed to uppercase 
roman numerals. The 
default alignment is 
left and can also be changed to center or right.
4. Click the Font button and select Arial Black, size 12 pt. Review the preview area to see how the numbering will appear. Click OK to close the Font dialog box.
5. Click OK to close the Define New Number Format dialog box.
6. [image: ]Select the numbered list under the Deactivate Alarm heading.
7. In this next step you renumber an existing list using the lowercase letters. Click the drop-down arrow next to the Numbering button, and then click Set Numbering Value. The Set Numbering Value dialog box appears as shown below.
8. [image: ]The radio button is already 
selected at Start new list; then
 in the Set value section, click 
the up-arrow to f. Your 
document should match the 
one at right.
9. SAVE the document as B&B 
Numbered Alarm List 1 in 
the lesson folder on your flash 
drive, and then CLOSE the file.
· PAUSE. LEAVE the document 
open to use in the next exercise.



Step by Step 26: Change the Alignment to Numbering List
· USE the document that is open from the previous exercise.
1. Select the numbered list under the Set Alarm heading.
2. To change the alignment format of the numbered list, click the drop-down arrow next to the Numbering button, and then click Define New Number Format. The Define New Number Format dialog box appears.
3. [image: ]In the Alignment group, click the drop-down arrow and select Right to change the alignment of the numbering list.
4. Click OK. Notice how nicely the list is aligned (see below).
5.  SAVE the document as B&B Numbered Alarm List Final in the lesson 
folder on your flash
drive, and then 
CLOSE the file.
· PAUSE. LEAVE Word 
open to use in the next 
exercise.

Step by Step 27: Create a Multilevel Outline List
· OPEN Outline from the data files for this lesson.
1. Position the insertion point on the blank line after the Discussion Outline heading.
2. [image: ]On the Home tab, in the Paragraph group, click the Multilevel List button. A menu of list formats appears. Notice that when you position the mouse pointer over the formats, they enlarge and expand.
3. Click the format 
style in the 
Current List 
section, as shown
at right. The 
number 1. is 
inserted for you.
4. Type Experience, 
and then press 
the Enter key. 
When you press 
Enter, the number 
2. is inserted.
5. Type Communication with Client and press the Enter key.
6. [image: ]Press the Tab key and type Initial Meeting. Pressing the Tab key advances to the next level with a lowercase a. Press the Enter key.
7. Press the Tab key and type Identify Position. Notice that Word inserts a lowercase roman numeral as the next level. Press the Enter key.
8. Press the Tab key and type Qualifications. Another level is inserted beginning with the number 1. Press the Enter key.
9. Type Compensation Package and press the Enter key.
10. Type Time Frame and press the Enter key.
11. Press Shift+Tab once to move back one level. Type Progress Reporting and press the Enter key.
12. Press Shift+Tab to move back one more level. Type Methods for Finding Candidates and press the Enter key.
13. Press the Tab key. Type Database and press the Enter key.
14. Type Contacts and press the Enter key.
15. Type Networking. Your document should resemble the one at right. SAVE the document as 
Discussion Outline in the lesson folder on your desktop.
· PAUSE. LEAVE the document open for use in the next exercise.

Step by Step 28: Sort a List’s Contents
· USE the document that is open from the previous exercise.
1. [image: ]Select the bulleted list under the Philosophy section.
2. On the Home tab, in the Paragraph group, click the Sort [image: ] button. The Sort Text dialog box appears as shown below.
3. Notice the Sort by field is listed by Paragraphs, the Type is listed by Text, and the Ascending order option is selected. Click OK.
4. The bulleted listed is sorted in alphabetical order.
5.  SAVE the document as Discussion Outline Sorted in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 29: Modify the Multilevel List Level
· USE the document that is open from the previous exercise.
1. Select the bulleted list.
2. On the Home tab, in the Paragraph group, click the drop-down arrow on the Bullets button. Previously in this lesson, you learned to change bullets—the same process is used here.
3. Click the square bullet format in the Bullet Library. 
4. Select the multilevel list you typed previously.
5. On the Home tab, in the Paragraph group, click the drop-down arrow on the Multilevel List button. A menu appears.
6. Under List Library, click the third column in the top row. Notice the difference in the numbering and alignment level.
7.  SAVE the document as Discussion Outline Modified in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.


Step by Step 30: Set Tabs on the Ruler
· OPEN Per Diem from the data files for this lesson.
1. On the Home tab in the Paragraph group, click the Show/Hide ( ¶ ) button to show nonprinting characters.
2. Place the insertion point on the blank line below the Meals & Incidentals Breakdown heading.
3. [image: ]Click the tab selector at the left of the ruler until the Center [image: ]  tab appears. The tab selector and horizontal ruler are shown below, displaying the different types of tabs. 
4. Click the ruler at the 2.5-inch mark to set a Center tab. The Center tab appears as an inverted T.
5. Click the ruler at the 4-inch mark to set a Center tab. The ruler shows two tabs settings.
6. Press Tab and type Chicago.
7. Press Tab and type New York.
8. Select the list of words starting with Breakfast and ending with Totals. When setting tabs, tabs are part of the paragraph formatting—the selected text will be affected by the tab settings after the Tab key is pressed.
9. Click the tab selector until the Right  [image: ]   tab appears—displays as an inverted L.
10. Click the ruler at the 1-inch mark to set a Right tab.

11. [image: ]Deselect the list, and place the insertion point in front of each word in the list, and then press Tab to align it at the Right tab. When setting a Right tab, press the Tab key with existing text or press the Tab key, and then type the new text. The text characters are aligned at the right and move to the left. Your document should look similar to the one shown below.
12.  SAVE the document as Per Diem First Draft in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.


Step by Step31: Use the Tabs Dialog Box
· USE the document that is open from the previous exercise.
1. Select the list of words starting with Breakfast and continuing to the end of the document.
2. On the Home tab, in the Paragraph group, click the dialog box launcher to launch the Paragraph dialog box.
3. Click the Tabs button on the bottom left of the Paragraph dialog box to display the Tabs dialog box. In the Tabs dialog box, you should see the 1" Right tab setting that you set in the previous exercise.
4. [image: ]In the Tab stop position box, type 2.6. In the Alignment section, select Decimal. In the Leader section, select 2, and then click Set. After setting individuals tabs, you must click Set to position the tab setting.
5. In the Tab stop position box, type 4.1. In the Alignment section, select Decimal. In the Leader section, select 2, and then click Set. Setting a leader provides a guide to the next tab setting. Refer to the figure below and compare with your screen.
6. [image: ]Click OK to close the Tabs dialog box. Notice that nothing happens yet.
7. Place the insertion point 
after the word Breakfast 
and press Tab.
8. Type $10.98 and press 
Tab.
9. Type $12.50. Repeat this process for each line, typing the numbers shown above. Notice how the decimals align properly.
10. SAVE the document with the same filename in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise


Step by Step 32: Move Tabs
· USE the document that is open from the previous exercise.
1. Select the block of text beginning with Breakfast… and ending with …$63.49. Include the non-printing character (¶) in your selection.
2. Position the mouse pointer at 4.1" on the ruler until you see the Decimal Tab ScreenTip.
3. Press and hold the left mouse button and drag on the ruler to 5". Release the left mouse button. Notice the Decimal Tab setting for the five lines is positioned at 5" on the ruler.
4. With the text still selected, position the mouse pointer at 2.6" on the ruler until you see the Decimal Tab ScreenTip.
5. Press and hold the left mouse button and drag on the ruler to 3". Release the left mouse button. Notice the Decimal Tab setting for the five lines is positioned at 3" on the ruler.
6. Select Chicago. Drag the center tab setting and position it at 3" on the ruler. Double-click the center tab on the ruler to open the Tabs dialog box—check the positioning of the tab. Chicago should align nicely above the amounts.
7. Select New York. Drag the center tab setting and position it at 5" on the ruler. Double-click the center tab on the ruler to open the Tabs dialog box—check the positioning of the tab. New York should align nicely above the amounts.
8.  SAVE the document as Per Diem Final in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 33: Clear Tabs
· USE the document that is open from the previous exercise.
1. Place the insertion point on the last line (Totals).
2. Move your mouse pointer to the tab stop at 5" on the ruler. Wait for the ScreenTip to appear.
3. Press and hold the mouse button and drag it off the ruler. Release the mouse button to remove the tab stop. The amount moves to the left.
4. On the Home tab, in the Paragraph group, click the dialog box launcher to launch the Paragraph dialog box.
5. Click the Tabs button on the bottom left of the dialog box to display the Tabs dialog box.
6. In the Tab stop position list, click 3", and then click Clear to clear that tab.
7. Click the Clear All button to clear all tabs on that line.
8. Click OK to close the Tabs dialog box.
9. Select all the text on the Totals line and press the Delete button to delete it.
10.  SAVE the document with the same filename, and then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.


Step by Step 34: Set Tab Stops
· OPEN a new blank document.
1. Press the Tab key once.
2. Press the Tab key two more times; the insertion point is now positioned at 1½ inches on the ruler.
3. Press the Tab key three times; the insertion point moves to the 3-inch mark on the ruler. Each time you press the Tab key, it advances half an inch on the ruler. By default, the tab stops are set at half an inch.
4. Press Enter.
5. On the Home tab, in the Paragraph group, click the dialog box launcher.
6. In the Paragraph dialog box, click the Tabs button to open the Tabs dialog box.
7. Click the up arrow below Default Tab Stops until it stops at 1 inch. Click OK.
8. Press the Tab key three times and notice the insertion point on the ruler now stops at every 1 inch.
· STOP. CLOSE Word without saving the changes.
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