LESSON 5 Managing Text Flow
Step by Step 1: Set Margins
· [image: ]GET READY. Before you begin these steps, be sure to launch Microsoft Word.
· OPEN the Proposal file for this lesson.
1. Delete the extra blank lines above USA Health Resources. On the Page Layout tab, in the Page Setup 
group, click the drop-down arrow to display the Margins menu.
2. Choose Narrow, as shown at right. The margins are set to 0.5" from top, bottom, left, and right.
3. In the Page Setup group, click the drop-down arrow 
to display the Margins menu.
4. [image: ]Click Custom Margins to open the Page Setup 
dialog box shown at right.
5. Change the bottom, left, and right margins to 1" and the top margin to 2". Changing the margins affects all pages within the document. Click OK.
6.  SAVE the document as Draft Proposal in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 2: Select a Page Orientation
· USE the document that is open from the previous exercise.
1. In the Page Setup group of the Page Layout tab, click the drop-down arrow to display the Orientation menu.
2. [image: ]Select Landscape, as shown below. The page orientation changes to Landscape.
3. Click the File tab, and then click Print, to preview the document in Backstage view. On the right side of the pane, the document displays in landscape and under Settings, you see Landscape Orientation as the set setting. Also, notice you can access Page Setup dialog box from the Print screen. It is good practice to preview your document before printing to ensure the text will print correctly.
4.  SAVE document as Draft1 Proposal in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 3: Choose a Paper Size
· [image: ]USE the document that is open from the previous exercise.
1. In the Page Setup group of the Page Layout tab, click the drop-down arrow to display the Orientation menu, and then select Portrait. The orientation is changed
back to portrait from the previous exercise.
2. From the Page Setup group of the 
Page Layout tab, click the drop-
down arrow to display the Size 
menu, and then select Legal, as 
shown at right.
5. On the File tab, click Print to preview your document in Backstage view. On the right side of the pane, the document displays in portrait orientation and legal size. 
6. Return to the document by clicking on the Return to Document button.
7. Click the Page Layout tab, and then click the drop-down arrow to display the Size menu; next, select Letter.
8.  SAVE document as Draft2 Proposal in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 4: Insert and Remove a Manual Page Break
· USE the document that is open from the previous exercise.
1. Delete all blank lines above Proposal Description. The insertion point should be positioned before P in the Proposal Description heading.
2. On the Insert tab, in the Pages group, click the Page Break button. A manual page break is inserted and the Proposal Description paragraph is forced to the next page.
3. Scroll up to the first page and notice the page break marker that has been inserted and that displays as a single dotted line, as shown below. If you cannot see the page break marker, make sure the command Show/Hide is turned on.
4. Scroll down and position the insertion point before the O in the Option 1 heading.
[image: ]
5. [image: ]On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display the Breaks menu. The Breaks menu appears, as shown at right.
6. Select Page from the menu and a manual page break is inserted, and text is forced to the next page.
7. Position the insertion point before the O in the Option 2 heading and repeat steps 5 and 6.
8. Position the insertion point before the O in the Option 3 heading and press Ctrl+Enter to enter a manual page break using the keyboard shortcut.
9.  SAVE the document as Draft3 Proposal in the lesson folder on your desktop.
10. Click the View tab, change the view to Draft, and review the page breaks in your document.
11. Return to the Print Layout view.
12. [image: ]Scroll to the second page and notice the manual page break marker, shown below.
13. On page 2, select the Page Break marker.
14. Press the Backspace key. The page break is deleted, and text from the previous page is moved to page 2.
15. Scroll up to page 1, select the Page Break marker below the last paragraph in Description, and press the Backspace key. The Proposal Description heading is moved to page 1.
16. Select the remaining Page Break markers and press Delete.
17. Keep the document open without saving the changes made in the last three steps.
18. PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 5: Insert a Section Break
· USE the document that is open from the previous exercise.
1. Press Ctrl+Home to move to page 1 and position the insertion point after Relocation Proposal.
2. On the Page Layout tab, in the Page Setup group, click the Breaks menu.
3. Under Section Breaks, select Continuous. A Continuous Section Break is inserted, which begins a new section on the same page.
4. Position the insertion point on the blank line before P in Prepared for. . . 
5. On the Page Layout tab, in the Page Setup group, click the Breaks menu.
6. [image: ]In the Section Breaks section of the menu, select Next Page. A next page section break is inserted in your document, as shown below. Inserting a section break allows you to format the page without affecting the other pages in the document.
7. Position the insertion point before the O in the Option 1 heading.
8. On the Page Layout tab, in the Page Setup group, click the Breaks menu.
9. Under Section Breaks, select Next Page. The Next Page break begins a new section on the following page.
10. Place the insertion point on page 1 and select the three line headings to include the blank line below.
11. Click the dialog box launcher in the Page Setup group to display the Page Setup dialog box.
12. In the Margins tab using Custom Margins, change the top margin from 2" to 1". In the lower-left corner of the dialog box, notice the Apply to section displays as Selected sections.
13. Click the Layout tab and under the Page section, Vertical alignment, select Center, and then click OK. The changes made in the Layout tab are applied to this section.
14. Click the File tab, and then click Print to preview your document in Backstage view. The first page is vertically centered, as shown in Figure 5-10; whereas the remaining pages are vertically aligned at the top with a 2" margin. Use the Next Page[image: ]  button in Backstage to go to the next page. Then use the Previous Page  [image: ]   button to return to page 1.
[image: ]
15. Press the Return to Document button.
16. Position the insertion point anywhere on page 3.
17. In the Page Setup group, click the dialog box launcher to display the Page Setup dialog box.
18. In the Margins tab, change the top margin from 2" to 1".
19. Click OK. The margins for pages 3 and 4 are set to 1".
20.  SAVE the document as Draft4 Proposal in the lesson folder on your desktop.
21. Remove each of the section breaks that you have applied.
22. On the first page, position the insertion point before the P in Prepared for.
23. On the Page Layout tab, in the Page Setup group, click the Breaks menu.
24. Under Section Breaks in the Breaks menu, select Even Page to start a new section on the next even-numbered page. The status bar reads PAGE 2 of 3.
25. Position the insertion point before O in Option 1 heading.
26. On the Page Layout tab, in the Page Setup group, click the dialog box launcher to display the Breaks menu.
27. Select Odd Page to start a new section on the next odd-numbered page. The status bar reads PAGE 3 of 4. Section breaks have been inserted for both even and odd pages.
28.  SAVE the document as Draft5 Proposal in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open to use in the next exercise.


Step by Step 6: Insert Hyphens in a Document
· [image: ]OPEN Relocation Proposal from the data files for this lesson.
1. On the Page Layout tab, in the Page Setup group, click the Hyphenation drop-down arrow.
2. Select Automatic; review your document.
3. Click the drop-down arrow to display the Hyphenation menu and select None, as shown below.
4. Click the Hyphenation drop-down arrow again, and select Manual. The Manual Hyphenation dialog box stops at the first suggested text for hyphenation (headquarter), as shown below.
5. Click Yes. Manual Hyphenation allows you to determine where to hyphenate the word by clicking Yes, No, or Cancel, and you can decide where to position the insertion point.
[image: ]

6. [image: ]Click No to review.
7. Click Yes to headquarters.
8. Click No to issue, seeking, and ample.
9. Click Yes to technology and location.
10. When Word stops at transportation, move the insertion point to the third hyphen (after “ta”) and click Yes.
11. Click No to proximity and Yes to business.
12. The Hyphenation prompt appears when Word has completed the process of searching for words to hyphenate within the document. Click OK.
13. SAVE the document as Relocation1 Proposal in the lesson folder on your desktop.
14. Click the Hyphenation drop-down arrow and select Hyphenation Options to open the Hyphenation dialog box, as shown below.
15. Click the check box to Automatically hyphenate document.
16. Click OK. The document is automatically hyphenated.
17. Click the Hyphenation drop-down arrow and select Hyphenation Options to open the Hyphenation dialog box.
18. Click the up arrow to set the Limit Consecutive Hyphens to 2. Click OK. The number of hyphens in the document is restricted once the default is changed from No Limit.
19.  SAVE the document as Relocation2 Proposal in the lesson folder on your desktop.
20. PAUSE. LEAVE Word open to use in the next exercise.
[image: ]Step by Step 7: Insert Line Numbers
· USE the document that is open from the previous exercise.
1. On the Page Layout tab, in the Page Setup group, click the Line Numbers drop-down arrow to display the menu as shown below. By default, None is selected.
2. Select Continuous. The line numbering is now turned on and each line where text appears is numbered.
3. Press Ctrl+G to use the Go To command. Select Line in the Go to What section, and then type 25 in the Enter line number box.
4. Click the Go To button. The insertion point is now placed at the beginning of line 25.
5. Click Breaks and insert a Next Page section beak. Notice that line 25 is now on page 2.
6. The insertion point is resting on page 2 on line 25.
7. Click the Line Numbers to display the menu and select Restart Each Section. The line numbering begins at 1.
8.  SAVE the document as Relocation3 Proposal in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open to use in the next exercise.
Step by Step 8: Create Columns
· [bookmark: _GoBack]Open up Checking Choices from your data files.
1. Change the left and right margins to 1”.
2. [image: ]Place the insertion point in front of F in Free Checking on page 1.
3. On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display 
the Columns menu. The Columns menu appears, as shown at right.
4. Select Two. The text in the document following the Personal Checking Choices heading is formatted into two columns. Notice that Senior Preferred Checking starts at the top of a new page because it is still formatted with a page break before.
5.  SAVE the document as Checking Draft in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 9: Format Columns
· USE the document that is open from the previous exercise.
1. The insertion point should be positioned in front of Free Checking.
2. On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display the Columns menu. 
3. Select More Columns. The Columns dialog box appears, as shown below.
4. [image: ]In the Number of columns box, type 3 or click the up arrow once. By changing the number of columns, the width automatically changes.
5. Click the Line between check box to add a check mark. This option places a vertical line between the columns.
6. Click OK. Notice that the document is now formatted in three columns.
7. Position the insertion point before the S in the Senior Preferred heading. The page break before that was added previously in this lesson will be removed in the next step.
8. Open the Paragraph dialog box. In the Line and Page Breaks tab of the dialog box, click to deselect the Page break before box and click OK. The Page Break Before command is removed from the document and the text moves to the previous page.
9. In the Page Layout tab, change the Orientation option to Landscape.
10. Change the paper size to Legal.
11. Click Margins, and then click Custom Margins to open the Page Setup dialog box. Change the Left and Right margin settings to 0.5", and in the Apply To selection box at the bottom of the Margins tab, notice that this affects the Whole Document.
12. Click OK. The document now fits to one page.
13. Place the insertion point in front of the V in Value Checking. Click the drop-down arrow to display the Breaks menu; then select Columns to insert a column break. Value Checking and the text below move to the second column.
14. Place the insertion point in front of the P in Preferred Checking and click the drop-down arrow to display the Breaks menu, and then select Column break. Preferred Checking and the text below move to the third column.
15. Place the insertion point in front of the S in Senior Preferred Checking and click the drop-down arrow to display the Breaks menu, and then select Column. The text is moved to the top of the next page.
16. Select the two headings beginning with First Bank . . . Personal Checking Choices.
17. Click the drop-down arrow in Columns and select One. The first two headings are now single columns.
18. Press the Enter key after the s in Choices. Notice the Continuous Section Break separating the heading in one column and the text formatted in three columns.
19. Click Undo.
20. Select the two headings and on the Home tab, and in the Paragraph group, click the Center button. Applying the Center feature does not affect the text in the columns as shown below.
21.  SAVE the document with the same filename in the lesson folder on your desktop.
22. PAUSE. LEAVE the document open to use in the next exercise.

[image: ]Step by Step 10: Change Column Widths
· USE the document that is open from the previous exercise.
1. Place your insertion point anywhere in the first column.
2. On the Page Layout tab, in the Page Setup group, click the drop-down arrow to display the Columns menu.
3. Select More Columns. The Columns dialog box appears.
4. Type 4 in the Number of Columns box or click the up arrow. Changing the columns automatically changes the width of the column. This two-page document is now a one-page document.
5. Select the text in the Width box and type 2.75.
6. Press the Tab key to move to the Spacing box. Notice that the spacing adjusted automatically to .33".
7. Click OK. The Apply to section affects only the columns.
8. Review the document in Backstage using the Print screen. Notice the heading, Free Checking, is not aligned vertically with the other headings. To correct this, decrease the Spacing Before to zero. Review the document again, and notice the headings are aligned evenly to create a balance appearance in the document.
9.  SAVE the document with the same filename in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 11: Add a Single Column to an Existing Document with Multiple Columns
· USE the document that is open from the previous exercise.
1. Change the left and right margins to .5" and apply it to the whole document.
2. In the fourth column, in the last bulleted point, place your insertion point after e in Guarantee and press Enter.
3. Remove the bullet by selecting None in the Bullets Library.
4. Type WE VALUE YOUR BUSINESS! Then select the text.
5. In the Paragraph group of the Page Layout tab, change the Left indent to 0".
6. Change the Spacing After to 0 pt to reduce the spacing.
7. In the Page Setup group, click the drop-down arrow to display the Columns menu and select One.
8. Center, bold, increase the font size to 22 pt and change the font color to dark blue. The final document should remain on one page.
9.  SAVE the document as Checking Final in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 12: Insert a Blank Page
· [image: ]USE the document that is open from the previous exercise.
1. Position the insertion point before the F in Free Checking.
2. On the Insert tab, in the Pages group, click Blank Page (right).   Page 2 is a blank page. The headings are left on page 1. Page 2 is a blank page and the text is moved to page 3. 
Notice that Word inserted two page breaks to create the blank page.
3. Click the Undo [Prod: insert MA0502.jpg here] button on the Quick Access Toolbar.
4.  SAVE the document with the same filename in the lesson folder on your desktop, and then CLOSE the file.
· STOP. CLOSE Word.
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