LESSON 6 Creating Tables
Step by Step 1: Insert a Table by Dragging
· [image: ]GET READY. Before you begin these steps, LAUNCH Microsoft Word and OPEN a new blank Word document.
1. On the Insert tab, in the Tables 
group, click the Table button. 
The Insert Table menu appears.
2. Point to the cell in the fifth 
column, second row. The menu 
title should read 5x2 Table, as 
shown at right. Click the mouse 
button to create the table. Once 
the table is inserted in the 
document screen, you are ready 
to begin entering text. Later in 
this lesson, you enter data into the table.
3. Click below the table and press Enter twice to insert blank lines. When you insert more than one table in a document, you should separate them with a blank line to avoid joining the tables.
4.  SAVE the document as Tables in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 2: Use the Insert Table Dialog Box
· USE the document that is open from the previous exercise.
1. [image: ]On the Insert tab, in the Tables group, click the Table button to open the Insert Table menu.
2. On the menu, just below the rows and columns, select Insert Table. The Insert Table dialog box appears.
3. In the Number of columns box, click the up arrow until 9 is displayed.
4. In the Number of rows box, click the up arrow until 3 is displayed, as shown 
at right. The AutoFit behavior is shown in the dialog box and is discussed later 
in the lesson.
5. Click OK to insert the table. You inserted a new table with 9 columns 
and 3 rows.
6. Click below the table and press Enter twice to insert blank lines.
7.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 3: Draw a Table
· USE the document that is open from the previous exercise.
1. [image: ]If your ruler is not displayed, on the View tab, in the Show group, click the check box to display the Ruler.
2. Make sure your insertion point is at the bottom of the document; then use the scroll bar to scroll down, so the insertion point is at the top of the screen.
3. On the Insert tab, in the Tables group, click the Table button to open the Insert Table menu.
4. On the menu, just below the rows and columns, select Draw Table from the menu. The pointer becomes a pencil tool.
5. To begin drawing the table shown at right, click at the blinking insertion point and drag down and to the right until you draw a rectangle that is approximately 3 inches high and 6 inches wide. Notice that the Tables Tools contextual Design and Layout tabs automatically appears with the Layout tab active.
6. Starting at about 1 inch down from the top border, click and drag the pencil from the left border to the right border to draw a horizontal line. Use your ruler as your guide.
7. Draw two more horizontal lines about 0.5 apart.
8. Starting at about 1 inch from the left border, click and drag the pencil from the top of the table to the bottom of the table to create a column.
9. Move over about 1 inch and draw a line from the top of the table to the bottom. If you drew a line in the wrong position, click the Eraser on the Draw group and begin again. The Draw group is located in the Layout tab.
10. Draw three more vertical lines about 1 inch apart from the first horizontal line to the bottom of the table to create a total of six columns. Your table should look similar the figure shown previously.
11. Click the Draw Table button on the Draw group to turn the pencil tool off.
12. Click below the table and press Enter twice to create blank lines. If necessary, place your insertion point outside the last cell, and then press Enter.
13.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 4: Insert a Quick Table
· USE the document that is open from the previous exercise.
1. [image: ]On the Insert tab, in the Tables group, click the Table button to open the Insert Table menu.
2. On the menu, just below the rows and columns, select Quick Tables from the menu. A gallery of built-in Quick Tables appears, as shown at right.
3. Select Calendar 2. The data in the calendar can be edited to display the current month and year.
4.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.

Step by Step 5: Insert Data in a Table
· USE the document that is open from the previous exercise.
1. Place your insertion point in the first cell of the first table that you created previously in the lesson.
2. Type Inserting Tables in the first cell.
3. Press the Tab key to move to the second column in the first row.
4. Type Using the Insert Table dialog box in the second column. Notice how the text wraps around the cell.
5. Press the Tab key to move to the third column in the first row.
6. Type Drawing Tables in the third column.
7. Press the Tab key to move to the fourth column in the first row.
8. Type Quick Tables in the fourth column.
9. You have now entered data in a table and advanced to the next cell by pressing the Tab key. Press Shift+Tab three times to move to the previous cell until you are positioned at the first cell. Using the keyboard command allows you to move through the table quickly. Note, you can also use your mouse to point and click in the cell to enter text.
10. Place your insertion point in the Calendar 2 Quick Tables that you inserted previously.
11. Select May and replace with June 20XX. Inserting a table using Quick Tables also provides you an option to replace text.
12.  SAVE the document in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. Leave Word open to use in the next exercise.
[image: ]Step by Step 6: Apply a Style to a Table
· OPEN Clients from the data files for this lesson.
1. Position the insertion point anywhere in the table.
2. On the Design tab, in the Table Styles group, click the More  [image: ]     button to view a gallery of Table Styles. There are three options available: Plain Tables, Grid Tables, and List Tables.
3. Scroll through the available styles. Notice that as you point to a style, Word displays a live preview, showing you what your table will look like if you choose that style.
4. Scroll down to the third row under the Grid Tables and select the Grid Table 3 
– Accent 3 style, as shown at right.
5. SAVE the document as Clients Table in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.


Step by Step 7: Turn Table Style Options On or Off
· USE the document that is open from the previous exercise.
1. The insertion point should still be in the table. If you click outside the table, the Design and Layout tabs will not be available.
2. On the Design tab, in the Table Style Options group, click the First Column check box. Notice that the format of the first column of the table changes and text is right-aligned in the cell. Also, the Table Styles in the gallery changes when you select one of the options within the group.
3. Click the Banded Rows check box to turn the option off. Color is removed from the rows.
4. Click the Banded Rows check box to turn it on again. Color is reapplied to every other row.
5.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 8: Modify the Table Styles
· USE the document that is open from the previous exercise.
1. [image: ]The insertion point should still be in the table. If you click outside the table, the Design and Layout tabs will not be available.
2. In the Tables Styles group, click the More   [image: ]    button.
3. Click Modify Table Style to open the Modify Style dialog box (right). Notice that in the Name box, Grid Table 3 – Accent 3 is applied from a previous exercise. 
4. In the Apply formatting to box, click the drop-down arrow and select First column. For this exercise, you apply changes only to the first column.
5. Click the Format button in the Modify Styles dialog box and select Font to open the Font dialog box. The Format button displays the menu of available options. Each menu opens its own dialog box.
6. With the Font dialog box open, type Garamond in the font box. Notice that when you type the first three characters, Word displays available fonts. Select Garamond.
7. In the Font Style group, select Bold Italic, 12 pt for size, and Olive Green, Accent 3, Darker 50%.
8. Click OK to close the Font dialog box. Changing the attributes affect only the first column. You should be able to preview the changes before accepting.
9. Click OK to close the Modify Style dialog box.
10.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 9: Use AutoFit
· USE the document that is open from the previous exercise.
1. On the Table Tools Layout tab, in the Table group, click the View Gridlines button to hide the gridlines. The gridlines are no longer displayed.
2. Click the View Gridlines button again to display gridlines and enable more precise editing.
3. On the Layout tab, in the Cell Size group, click the AutoFit button to open the drop-down menu, as shown below. On the drop-down menu, click AutoFit Contents. Each column width changes to fit the data in the column.
4.  SAVE the document in the lesson folder on your desktop.
· [image: ]PAUSE. Leave the document open to use in the next exercise.



Step by Step 10: Resize a Row or Column
· USE the document that is open from the previous exercise.
1. [image: ]Click in the first column and position the mouse pointer over the horizontal ruler on the first column marker. The pointer changes to a double-headed arrow along with the ScreenTip Move Table Column, as shown below.
2. [image: ]Click and drag the column marker to the right until the contents in the cell extend in a single line along the top of the cell. On the Table Tools Layout tab, in the Cell Size group, the width automatically adjusts to 2.19". As the column is manually extended so is the width. Just as columns can be adjusted manually, so can rows—the vertically ruler is used to adjust the row markers.
3. Position the insertion point in the phone number column of the table. In the Table group, of the Layout tab, click the Select button, and choose Select Column from the drop-down menu.
4. On the Layout tab, in the Cell Size group, click the up arrow in the Width box until it reads 1.1" and the column width changes. The phone numbers now fit on a single line.
5. Place the insertion point anywhere in the first row. In the Table group, click the Select button again, and then click Select Row from the drop-down menu. The first row is selected.
6. On the Layout tab, in the Cell Size group, click the dialog box launcher. The Table Properties dialog box appears.
7. Click the Row tab in the dialog box.
8. Click the Specify height check box. In the Height box, click the up arrow until the box reads 0.5", as shown at right.
9. Click the Next Row button and notice that the changes are applied only to the first row. By clicking the Next Row, the selection moves down one row.
10. Click OK. In the Cell Size group, notice that the height for row 2 is at .19" and row 1 is at 0.5". You can also adjust the height of a row individually or by selection.
11. Click in any cell to remove the selection.
12.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 11: Move a Row or Column
· USE the document that is open from the previous exercise.
1. In the table, click in the fourth row of data, which contains the information for Proseware, Inc.
2. The insertion point is positioned on the selected row. Hold down the mouse button. Notice the mouse pointer changes to a move pointer with a rectangular-shaped insertion point.
3. Drag the rectangular-shaped insertion point down and position it before the W in Wingtip Toys.
4. Release the mouse button and click in the table to deselect. The row is moved to above the Wingtip Toys row.
5. Place the insertion point in the second column of the table, which contains first names. Click the Select button, in the Table group, and then Select Column from the drop-down menu.
6. Position the pointer inside the selected cells and right-click to display the shortcut menu.
7. Select Cut to delete that column of text and move the remaining columns to the left.
8. Place the insertion point on the phone numbers column.
9. Right-click to display the shortcut menu under the Paste Options section. A new Paste Options menu is displayed with the options Insert as New Column, Nest Table, Insert as New Row, and Keep Text Only.
10. Select the first option, Insert as New Column; the first name column is pasted to the left of the phone number column.
11. Click anywhere in the table to deselect.
12.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 12: Set a Table’s Horizontal Alignment
· [image: ]USE the document that is open from the previous exercise.
1. Position the insertion point anywhere inside the table.
2. On the Layout tab, in the Table group, click the Select button, and then click Select Table.
3. On the Layout tab, in the Table group, click the Properties button. The Table Properties dialog box appears.
4. Click the Table tab to make it the active tab.
5. In the Alignment section, click Center, as shown at right.
6. Click OK. The table is centered horizontally on the page.
7. Click anywhere within the table to deselect.
8.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 13: Create a Header Row
· USE the document that is open from the previous exercise.
1. Position the insertion point anywhere inside the table. On the Layout tab, in the Table group, click the Select button, and then click Select Table.
2. Change the font size to 14 pt. By changing the font size in the table, the data extends to the next page.
3. Place the insertion point on the first row of the table.
4. On the Layout tab, in the Rows & Columns group, click Insert Above [image: ]    . A new blank row is inserted.
5. On the Design tab, in the Table Style Options group, click the Header Row check box to apply a distinctive format to the header row.
6. Type headings in each cell within the first row of the table, as shown below.
7. [image: ]On the Table group of the Layout tab, click the Select button and Select Row.
8. On the Layout tab, in the Data group, click the Repeat Header Rows button. Scroll down and view the headings on the second page.
9. Click anywhere in the table to deselect.
10. Position the insertion point anywhere inside the table. On the Layout tab, in the Table group, click the Select button, and then click Select Table.
11. Change the font size to 12 pt. As long as the content extends to a new page, the headings will appear regardless of the font size.
12.  SAVE the document in the lesson folder on your desktop.
PAUSE. Leave the document open to use in the next exercise.
Step by Step 14: Sort a Table’s Contents
· [image: ]USE the document that is open from the previous exercise.
1. Place the insertion point on the first column to select the Company Name column. On the Table group of the Layout tab, click the Select button and Select Column.
2. On the Layout tab, in the Data group, click the Sort button. The Sort dialog box appears, as shown at right. Because you selected the Company Name column, the Company Name data is listed in the Sort By text box, with Ascending Order selected by default. The column contains text; therefore, the type was listed as text. The other options under type are Number and Date.
3. Click OK. Note that the table now appears sorted in ascending alphabetical order by company name.
4.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 15: Merge and Split Table Cells
· USE the document that is open from the previous exercise.
1. Position the insertion point on the header row located on page 1. Select the cell that contains the Contact Person heading and the empty cell to the right of it.
2. On the Table Tools Layout tab, in the Merge group, click the Merge Cells button. The selected columns merge into one cell.
3. [image: ]In the Position Title column, on the Lucerne Publishing row, select the cell that contains the text Director Marketing VP Public Relations.
4. On the Table Tools Layout tab, in the Merge group, click the Split Cells button to open the Split Cells dialog box as shown at right.
5. Click OK to accept the settings as they are. A new column is inserted within the cell.
6. Select the text VP Public Relations and drag and drop text to the new column.
7. In the Company Name column, select the Woodgrove Bank cell.
8. Click the Split Cells button. The default setting for the Number of columns is 2, whereas the Number of rows is 1. The Merge cells before split check box is checked. The single column will be split into two columns.
9. [image: ]Change the Number of columns setting to 1 and the Number of rows setting to 2 to split the cell into a single column containing two rows, as shown below. Click OK.
10. Place the insertion point in front of Woodgrove Bank. Press and hold the mouse button to select the two rows within the column. Right-click, and then select Merge Cells. The cell is now a single row.
11. Click the Undo [Prod: insert MA0603.jpg here] button.
12.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.

Step by Step 16: Change Cell Margins
· USE the document that is open from the previous exercise.
1. Position the insertion point in the Phone Number column. In the Table group, click the Select button, and click Select Columns.
2. [image: ]In the Alignment group, click the Cell Margins button. [image: ]The Table Options dialog box 
opens as shown at right.
3. Change the top and bottom margins to 0.03" by clicking the up arrow to change the 
dimensions.
4. Click OK. The phone numbers no longer fit on one line.
5. With the Phone Number columns still selected, click the Cell Margins button.
6. Change the left and right margins to 0.03" by clicking the down arrow.
7. Click OK. By changing the left and right margins automatically adjusted the phone number, and now they fit on one line.
8. With the Phone Number column still selected, click the Cell Margins button.
9. Click the Allow Spacing Between Cells check box and increase the cell spacing to 0.09". You have changed the default cell spacing.
10. Click OK. Notice the difference in the spacing between the cells. By default the Automatically Resize to fit contents is turned on.
11.  SAVE the document in the lesson folder on your desktop. 
· PAUSE. Leave the document open to use in the next exercise.
Step by Step 17: Change the Position of Text in a Cell
· USE the document that is open from the previous exercise.
1. Select the table’s header’s row on page 1. On the Layout tab in the Table group, click the Select button, and then click Select Row.
2. In the Alignment group, click the Align Center button. The header row is centered horizontally and vertically within the cell.
3. SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 18: Split Table Cells
· USE the document that is open from the previous exercise.
1. Position the insertion point on page 2, and locate The Phone Company.
2. On the Layout tab, in the Merge group, click the Split Table button. The table is now split and remains in the current page.
3.  SAVE the document in the lesson folder on your desktop.
· PAUSE. Leave Word open to use in the next exercise.
Step by Step 19: Add Alternative Text to a Table
· USE the document that is open from the previous exercise.
1. Place the insertion point anywhere in the table on page one. In the Tables Tools Layout tab group, click Select Table.
2. Click the Properties button in the Tables group.
3. [image: ]Click the Alt Text tab and in the Title box, and type Listing by Company. In the Description box, type Contact listing of individuals by company. The listing includes phone numbers, current positions that are open and titles for the contact person. Click OK.
4.  SAVE the document as Clients Table Final in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.
Step by Step 20: Convert Text to Table
· OPEN the Part Numbers document in your lesson folder.
1. Select the whole document.
2. On the Insert tab, on the Table group, click the Table button. The Table menu appears.
3. Click Convert Text to Table. The Convert Text to Table dialog box opens. Word recognizes the number of columns and rows and places the number 10 in the Number of rows box—notice that it is shaded gray, making it unavailable to change (above). Keep the default settings.
4. [image: ]Click OK. The selected text was separated by paragraph marks, and by selecting the default of one column, Word converts the text to a table as shown below. The Table Tools automatically opens.
5. In the Table group, select the Table. Then in the Cell Size group, click the AutoFit button and select AutoFit Contents.
6. On the Layout tab, click the Properties button in the Table group, and then select the Table tab. Center the table.
7.  SAVE the document as Part Numbers Table in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]Step by Step 21: Convert Table to Text
· USE the document that is open from the previous exercise.
1. Position the insertion point anywhere in the table and click the Layout tab.
2. In the Table group, click the Select button, and then click Select Table to select the entire table.
3. In the Data group, click Convert to Text. The Convert Table to Text dialog box opens. The default setting in the Convert Table to Text dialog box is Paragraph marks. A table can be converted to text and separated by paragraph marks, tabs, commas, and other characters (above).
4. Click OK. The document is converted to text separated by paragraph marks.
5.  SAVE the document as Part Numbers Text in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. Leave Word open to use in the next exercise.
Step by Step 22: Insert and Delete a Column or Row
· OPEN the Part Numbers Table documents in your lesson folder.
1. Place the insertion point on the fourth row.
2. On the Layout tab, in the Rows & Columns group, click the Insert Above  [image: ]  button; a blank row is inserted above the fourth row.
3. The blank row is selected. Click the Delete button in the Rows & Columns group; then click Delete Rows from the drop-down menu. The blank row is deleted.
4. Place your insertion point anywhere in the table, and in the Row & Columns group, click Insert Right [image: ]button. A new column is inserted to the right.
5. With the column still selected, move the insertion point to the right along the top border of the table to the plus symbol.
6. Click the plus   [image: ]   symbol to insert a new column between the two original columns. This is a new table feature for Word 2013. The plus symbol also appears if you need to insert a new row.
7. Right-click on the selected column and click Delete Columns.
8. [image: ]Type the text as shown below. 
9. SAVE the document as Part Numbers Table Update in the lesson folder on your desktop.
· PAUSE. Leave Word open to use in the next exercise.
Step by Step 23: Use Object Zoom
· USE the document that is open from the previous exercise.
1. Click the View tab and select Read Mode to change the page layout of the document.
2. [bookmark: _GoBack] Double-click the table to zoom in on the table. The table appears with a magnifier beside it and a shadow background of the document appears behind the table.
3. Click the magnifier button to zoom in to the table. The table fills up the screen, which makes it easier for reading.
4. Click the magnifier button again to zoom out.
5. Click anywhere outside of the table to exit the object zoom feature and return to the document in read mode.
6. Click View on the menu, and then select Edit Document to return to the document screen.
7.  SAVE the document with the same filename in the lesson folder on your desktop.
· CLOSE Word.

image4.png
Qi 8 Qwm D =Nk e
T st S i Bcomrteee ™ @) . e A onac
Cooooaoooo g . . 2 O B 5
Encnnnnnnq
ia)
CO0O000000
£000000000
4 CO00000000
B e
o e
E 5 s
O i o e





image5.png
d 5 0 -

HOME INSERT  DESIGN

HeaderRow [ First Coumn
TotaiRow [ LastColumn
Banded Rows || Banded Columns
st ot
04 |

Plin Tables

Clents - Word

PAGE LAYOUT _ REFERENCES

MAUNGS REVIEW VW DEVELOPER | DS

Contoso-
Pharmaceuticalsit

Litware, Inct

1225

=355 23333
i Table 3 - Accent
L a3 pcn 3|

==cc<f

Adventure-
Workst

Proseware, Inc.x

B oty Tabe e
B Cear
B New Table styie-





image6.png




image7.png
-
Name: G Table 3 - Accent 3
The Properties group = | s e = g
pre— T — |
fomang
Agply formating to: Whole table. Determine where to apply
Font attrbutes —P comneony  ¥]1 V]| 8 1 formating by selectng
U un—] a7 B mecker [
o] o] Mgy iG]k}
san feb Mar T
fasi7 7 5 19
West 6 4 7 17 Border
South8 i2 ] 2
Total 21 18 2 60 A
Preview area
s s
e esok ol o A, 05 Lo il iy 4
s et
‘Select how Table Style

should be applied TN ony s docmere ) ew documetsbasd on st

Format button contains foca: o] o
addidonal optons





image8.png
4|





image9.png
N

BEHS -

Clients Table2 - Word

REVIEW  VIEW

n HOME INSERT ~DESIGN  PAGELAYOUT  REFERENCES  MAILINGS
. P’ A BH & | =
Sl s m B B EgE S =P | " @
Select Wew Properties Draw Eraser Delete Insert Insert Insert Insert Merge Split Split
Gridlines Table - Above Below Left Right Cells Cells Table
Table Draw Rows & Columns w Merge
1 .Z 1 o | "2

DEVELOPER  DES

£ Height: |0.56

Autofit £33 width: [1.32"

AutoFit Contents
AutoFit Window
Fixed Column Width





image10.png
@H S O

HOVE SERT  DESIGN  PAGELAYOUT

CMNE R T E EEEE

Select| View Properties Draw Eraser Dolete
- Gridines Tavle

" Abowe Below Left Right

) : -2 S."
2 Column marker on ruler.
Columns can be adjusted
manually by dragging

Cheres Tabiez -Woxa TanE oo
RESRECES MAUNGS REWEW VEW DEVELOPER  DESGN | LAYOUT
A B flheoeozs 2] B osveue hows g:‘g A4 B &K
e et o e e g St | Aact s ]| oo S Ter ol | S gt Conmeiovui
t Cells Table - & & = diection Marging Header Rows to Text
o cnsen . proseey oo
P 51w (o i . =
o Taic Coun
Contoso- Roba Corona oo o L]
Pharmscetionht 01030
Liare, Joc.t wilen  Sarkers 469355 O % f
ot
Adveniure Worksd Marks Warringions 72355 | 01 % f
oesn
Proseware, oc.t Roberta Zarea  972.555 1 VP-Communicationsa Maye
o139 1





image11.png
cot | anter |

‘Specify height: 05" Row heightis: | At least i
Options

[¥] Allow row to break across pages

[[J Repeat as header row at the top of each page





image12.png
Tbe | Row | Colmn | cal | arTet |

sze
V] preferred width: Measure in: | Inches v

Aignment

Indent irom left

foor " 21

Postioning.





image13.png




image14.png
CompanyNamel Contact-
Personi

Contoso" Caronkt
Pharmaceuticalst

Litware, Inc.t Bankert

Robx

Juliex

Phone:
Numbersi

469-555-
0109%
469-555-
0167x

Number-of- Position-Titlex
Current-

Open-
Positionsx

o} H
ox "

Date:  Notesk

Postedst
H X
] "




image15.png




image16.png
split Cells ?

Number of columns: 2

Gy D

Number of rows: 1

Merge cells before split

OK Cancel





image17.png
Company NameZ Contact-Personk

_ Trey-Researcht Tiancht
Wide-World Importerst Culpn
Wingtip-Toyst Bakern

Woodgrove-Bankt Nashit
x

Miket
Scottit

Maryxt

Mikext

Phone- Number-of-
. Numberst  Current-
Open-
| PositionsH

| 269-555-01821 O

469-555-01413 03
972-555-0167% 11

972-555-0189H 01

Position-Title}

"

n

VP-Direct Marketingst

n

Date:  Notesit
Postedst

H "

] ]

June-1%t  50%:Travel-
requiredst

" "





image18.png
Defauit cell margins
Top: o E] Left: ‘0,08“
Bottom: 0" &” Right: [noa*
Defauit cell spacing

["] Allow spacing between cells
Options
Automatically resize to fit cortents

OK





image19.png




image20.png
Table size
Number of columns:
Number of rows:
AutoFit behavior
(®) Fiked column width: m
() AutoFit to contents
O AutoFit to window
Separate text at
® paragraphs () Commas

O zabs Ogther: |- |

oK | canca





image21.png
EH 5 O
HOME INSERT  DESIGN  PAGELAYOUT

 Header Row [ First Column
Total Row [ Last Column
7 Banded Rows [ Banded Columns

Tabke S Optons

Part Numbers - Word

REFERENCES

TASLE T00LS

MAIUNGS REVEW VIEW DEVELOPER | DESIGN  LAYOUT

)7.,14_‘7 ?

A v
Shadig o " ordrs Borcer
U9 et en olor

~ paimer
Table Syes Soraers -

&

PartNo.a

BCB46B°

NSSW100DTa

R7RES0805%

R12RES08052

R11RES1206%

PCB 9x180

506520

DF11-26DP-2DSAP

PCB-12x122





image22.png
Separate text with

O 1abs

O commas

O Other: ’_‘

Convert nested tables

0K





image23.png




image24.png




image25.png




image26.png
Part-No.o Cost-Per-Unitqd
BC846Bx 12.50%
NSSW100DT= 84.00=
R7RES0805= 46.00x
R12RES0805= 78.00x
R11RES1206= 15.00=
PCB-9x18u 65.00x
5065-2= 45.00=
DF11-26DP-2DSAH 102.00=
PCB-12x12m 23.00=





image1.png
[ICIERCE

=

HOME  INSERT ~ DESIGN  PAGELAYOUT R

RDHE DL ™

Pages

Cover Blank Page Table Pictures Online Shapes SmartArt
Page~ Page Break

Pictures  ~
5x2 Table

s

B3 Insert Table...

B Draw Table

3 x

@ Excel Spreadsheet

B3 Quick Tables »

| select columns and
rows with your mouse

- Table menu





image2.png
Table size
Number of columns:

Number of rows:

AUtoFt behavior

(®) Fixed colimn width: | Auto =

O Autofit to contents
O AutoFit to window

[] Remember dimensions for new tables.

Lo ][ e |





image3.png
Use the horizontal and vertical
rlers 252 uide to draw a table

TH 5 0@-

b S
[
Bpopenes

(o B i Dmmen E2289 )

: CEE]
Bl ===

ey o

w115

( spana
el © . B B e
= = = B T =





