Lesson 7 - Working with Themes, Style Sets, Backgrounds, Quick Parts, and Text Boxes
[image: ]Step by Step 1: Format a Document with a Theme
· OPEN the Hosting document from 
the data files for this lesson.
1. On the Design tab, in the Document Formatting group, click Themes; the Themes menu 
opens, as shown at right. 
2. This document has already been preformatted with styles.
3. Place your insertion point over any built-in theme and notice that the document changes to display a live preview of your document.
4. Click the Slice theme and the elements are applied to the document. Scroll down and view the changes in the document.
5.  SAVE document as Hosting Term in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 2: Create and Customize a Document Color
· USE the document that is open from the previous exercise.
1. [image: ]In the Document Formatting group, click the Colors button to open the Colors menu (right). The Colors menu contains predefined formatting colors with four text and background colors, six accent colors, and two hyperlink colors. These colors can be customized and saved with a new name.
2. At the bottom of the Colors menu, click Customize Colors; the Create New Theme Colors 
dialog box opens (right).
3. In the Name box, replace Custom 1 by typing Corporate [your initials].
4. [image: ]Click Save; the dialog box closes and you have defined a new custom theme color name based on default colors.
5. Click Colors and under the Custom section, place your insertion point over Corporate [your initials]. Right-click the theme name, and then click Edit from the pop-up menu that appears. The Edit Theme Colors dialog box appears.
6. Another Way: You can edit the Colors and Fonts in the Styles group, under Styles or use the shortcut keys, ALT+CTRL+SHIFT+S.
7. In the list of theme colors, click the Accent 2 drop-down arrow to produce a menu of colors for this element.
8. Select Orange, Accent 5.
9. Click Save. You changed the default color to a specific color and created your own custom theme colors for your document.
10.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]Step by Step 3: Create and Customize a Document Font
· USE the document that is open from the previous exercise.
1. Click the Fonts button to produce the Fonts menu (right). In the menu, click 
Customize Fonts; the Create New Theme Fonts dialog box opens.
2. In the Name box, replace Custom 1 by typing Corporate Fonts [your initials].
3. Change the Heading Font and Body Font to Arial. Notice the preview of your font choices that appears in the Sample pane of the dialog box.
4. Click Save to close the dialog box and apply your font choices to the document.
5.  SAVE the document in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]Step by Step 4: Create and Customize Document Effects
· USE the document that is open from the previous exercise.
1. Position the insertion point anywhere in the document.
2. Click the Effects button and select Glossy from the menu that appears (right). 
3. When applying shapes to your document, such as a bevel shape, the shape displays based on the effect you selected. Notice the change in the bevel shape on page 1 next to the second paragraph under the heading Introduction (below).
4.  SAVE the document as Hosting Term1 in your desktop in the lesson folder.
· PAUSE. LEAVE the document open to use in the next exercise. [image: ]
[image: ]Step by Step 5: Apply Paragraph Spacing
· USE the document that is open from the previous exercise.
1. Position the insertion point anywhere in the first paragraph. In the Document Formatting group, click the Paragraph Spacing  [image: ]  button. 
2. The built-in menu appears (right).
3. Hover over each of the built-in settings and notice the changes on the whole document. Also, a ScreenTip appears displaying the line and paragraph setting for that option. Select Open.
4.  SAVE the document as Hosting Term2 in your desktop in the lesson folder.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 6: Apply a Style Set to a Document
· USE the document that is open from the previous exercise.
1. Hover the mouse over a few of the built-in Style Sets in the Document Formatting group and watch how the appearance of the document changes. Note, before applying Style Sets, the document must contain styles.
2. Click the More      button and select Shaded as shown below.
3.  SAVE the document as Hosting Term3 in your desktop in the lesson folder, and then CLOSE the file.
· [image: ]PAUSE. LEAVE the document open to use in the next
[image: ]Step by Step 7: Insert a Page Color
· OPEN Hosting from your desktop for this lesson.
1. Click the Design tab.
2. In the Page Background group, click the Page Color button to open the color menu and gallery (right).
3. Click to select White, Background 1, Darker 5%; the page color is applied.
4.  SAVE the document as Hosting Term4 in your desktop in the lesson folder.
PAUSE. LEAVE the document open to use in the next exercise
Step by Step 8: Format the Page Color Background
· [image: 0711.png]USE the document that is open from the previous exercise. 
1. With the Design tab active, click the Page Color button, to display the menu.
2. Click Fill Effects. The Fill Effects dialog box opens with the Gradient tab active.
3. Under the Colors section, select Preset.
4. Click the drop-down arrow under the Preset colors section to view available background colors in the Sample area.
5. In the Gradient tab under the Colors section, change your selection to Two colors. Two options appear, Color 1 and Color 2.
6. Under Color 2, click the drop-down arrow to produce the color palette. Select Black, Text 1, Lighter 50%. The selected color appears in the box under Color 2 (right).
7. Under the Variants section, samples of the two colors are displayed. Under the Shading 
Styles section, you have choices on how the style should appear in the document. Select From Center. Notice the lower-right corner produces the Color 1 in the Center and Color 2 outside. Click OK. 
8. SAVE the document as Hosting Term5 in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 9: Insert a Watermark
· USE the document that is open from the previous exercise.
1. In the Page Background group of the Design tab, click the Watermark menu and select Confidential 1. 
2. The watermark is placed behind the text and is transparent.
3.  SAVE the document with the same filename in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step 10: Insert a Custom Watermark
· USE the document that is open from the previous exercise.
1. Click the Watermark menu and select Custom Watermark. The Printed Watermark dialog box opens.
2. Select the Text watermark radio button and then click the drop-down arrow next to Text and select Draft. You can customize text watermarks by typing content in the text box or you can select from the drop-down menu.
3. Click the drop-down arrow by Font and select Franklin Gothic Book. This changes the text watermark font.
4. In the Color box, click the drop-down arrow and select Dark Red in the Standard Colors box (right).
5. Click OK. The watermark is inserted on all pages. If you click Apply, the dialog box remains open and you can view your watermark in the document. When you click OK, the dialog box closes and you’re back in the document screen.
6.  SAVE the document as Hosting Draft in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
Step by Step11: Insert an Image Watermark
· USE the document that is open from the previous exercise.
1. Remove the Page Color background, by clicking the Page Color button, and then selecting No Color. The background is removed.
2. Click the Watermark menu and select Custom Watermark. The Printed Watermark dialog box opens.
3. Select the Picture watermark radio button and then click the Select Picture button.
4. Click the Browse button from Select from File, and then locate your lesson folder and select Internet Search.
5. Click Insert to insert the image in the document, and then click OK to close the Printed Watermark dialog box.
6.  SAVE the document as Hosting with Image in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.
[image: ]Step by Step12: Remove a Watermark
· USE the document that is open from the previous exercise.
1. Open the Watermark menu and select Remove Watermark. The watermark is removed from the document.
2. Click the Undo   [image: ]  button.
3.  SAVE the document in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open for the next exercise.
[image: ]Step by Step 13: Add a Page Border
· OPEN the Hosting Term5 document from the lesson folder.
1. In the Page Background group of the Design tab, click the Page Borders button. The Borders and Shading dialog box appears with Page Border as the active tab.
2. In the Setting section, click the Shadow option. Notice the Preview area on lower-bottom right side has a shadow effect to the border.
3. Click the drop-down arrow on the Color menu and choose Black Text 1, Lighter 5%. You apply a specific color to the border.
4. Click the drop-down arrow on the Width menu and choose 2 1/4 pt. The width of the border is increased to provide emphasis.
5. Click the drop-down arrow on the Apply To menu and click This Section–First Page Only as shown below. The page border is applied only to the first page of this section.
6. Click OK. Scroll and review your document, and notice that the border does not appear on other pages.
7. Select the bevel shape on page 1 and press Delete. Hint: you need to see a solid border to delete the shape.
8.  SAVE the document as Hosting Term6 in the lesson folder on your desktop.
· Close the document. 
Step by Step 14: Insert a Cover Page 
· USE the document that is open from the previous exercise.
1. Open up the file Hosting Term 7.
2. Click the Insert tab, the pages group, and clip the arrow next to Cover Page, to display the dialog box and select Whisp in the Cover Page gallery.
3. Type the following information in the placeholders:
Year: 20XX (The current date can be selected or you can type the year.)
Document Title: Flatland Hosting Company 
Document Subtitle: Guidelines & Agreements
Author Name: A. Becker
4. Remove the placeholders for the Company Name and Company Address.
5.  SAVE the document as Hosting Term8 in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open to use in the next exercise.
Step by Step 15: Insert an Equation
· OPEN a new blank Word document.
1. Click the insert tab, go to the Symbols group, click the Equation arrow and select the Expansion of a Sum equation.
2. The Expansion of a Sum equation is inserted in the document.
3. Position the insertion point after the equation placeholder, and then press the Enter key twice to place a blank line below the placeholder.
4. In the Equation button, locate and click the Area of Circle equation, and then click it. 
5. Position the insertion point after the equation placeholder, and then press the Enter key twice to place a blank line below the placeholder.
6. In the Equation button, locate and click the Binomial Theorem equation. 
7. Click outside the equation placeholder, and press the Enter key twice.
8.  SAVE the document as Equations in the lesson folder on your desktop, and then CLOSE the file.
· PAUSE. LEAVE Word open to use in the next exercise.
Step by Step 16: Insert the Date and Time
· OPEN the Billing Table document from the lesson folder.
1. Position the insertion point on the last cell of the table in the second column. 
2. Press Tab to insert a new row. Pressing the Tab key advances the insertion point to the next cell. If you are in the last cell of the table, it inserts a row quickly without having to access the Ribbon.
3. Position the insertion point in the first column, fifth row. Type Total and align center right. 
4. Press Tab. This time, the next cell is selected.
5. [image: ]Click on your Table Tools Layout tab, go to your Data group, and click formula.  The pop-up-window should look like the figure to the right.  On the Number format area, click the arrow and pick the 3rd option.  (This will make the data in the cell $$$.)


6. Place the insertion point on the blank line below the table and press Enter three times.
7. Type Last Updated: in bold and press the spacebar once after the colon.
8. On the Insert tab, in the Text group, click the Date and time button and click 28 September 2018 on the menu.
9. Click OK to close the dialog box and insert the date and time field in your document. 
10. The document should look similar to the one shown below, with the exception that the current date will appear.
11. Disable the Show/Hide Editing Marks button.
12.  SAVE document as Billing Update in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.[image: ]

Step by Step 17: Insert a Text Box
· OPEN the Hosting document from the data files for this lesson.
1. Position the insertion point after the first paragraph after the Introduction heading.
2. On the Insert tab, in the Text group, click the Text Box button. A menu of built-in quote and sidebar text box styles appears.
3. Click the Simple Text box option. The text box, containing placeholder text, is inserted in the first paragraph.
4. Select the second paragraph beginning with Questions or comments….com and drag and drop in the text box. 
5. The Layout Option button appears to the right of the text box.
6. Click the Layout Option button to open the Layout Options menu.
7. Under the Text Wrapping section, select Tight. The text box wraps tightly around the paragraph. You also have the option to type text in the text box.
8. Delete the line break after the first paragraph.
9. Press Ctrl+End to go to the end of the document.
10. Click the Insert tab, in the Text group.
11. Click the Text Box button, and then select Draw Text Box. A crosshair (+) appears.
12. Press and hold the left mouse button to draw a text box in the blank line below the last paragraph under the Refusal of Service heading.
13. Use the Size group in the Format tab to change the width and height to 2.22" wide and .95" in height.
14. Select the first sentence under the Refusal of Service heading beginning with Flatland Hosting . . .no refunds. and drag and drop in the text box.
15. Press Ctrl+E to center the text in the text box.
16. Select the text box until you see the move arrow to move the text box and horizontally center—use the ruler as your guide. Your document should resemble the figure below.
17.  SAVE the document as Hosting Term9 in the lesson folder on your desktop.
PAUSE. Leave the document open to use in the next exercise.
[image: ]


Step by Step 18: Format a Text Box
· [image: ]USE the document that is open from the previous exercise.
1. Select the text box on page 7.
2. Click the Format tab.
3. In the Arrange group, 
click the Position 
button to open the 
menu, and select 
Position in Middle 
Right with Square 
Text Wrapping from 
the drop-down menu 
that appears. The text 
box is moved slightly down to the right of the document as shown above.
4. [image: ]The text box should still be selected. On the Format tab, in the Shape Styles group, click the More button to display the gallery of styles (below).
5. Click the Intense Effect – Red Accent 2 style from the Shape Styles gallery. The text box is formatted with the preformatted style.
6. Select the text and use the Mini toolbar to change the font color to white.
7. Press Ctrl+Home to return to the beginning of the document.
8. Select the text box.
9. [image: ]Click the Edit Shape button in the Insert Shape group on the Format tab to display the menu.
10. Click Change Shape to display 
the Shapes menu as shown 
at right.
11. Under the Basic Shape section, 
select the Hexagon shape in 
the first row, eighth option. 
The text box shape takes on a 
hexagon shape.
12. With the text box still selected,
 in the Size group, change the 
height to .8" and width to 4".
13. Change the font size to 9 pt. Your document should match the figure below.
14. Select the Hexagon shape, and click the Format tab. [image: ]

15. In the Shapes Styles group, click the Shapes Effects button to display the menu.
16. Click the Bevel to display the additional options in the menu.
17. Under the Bevel section in the first row, click Cool Slant. The shape object acquires more depth and a shadow effect.
18. In the Arrange group, click the Position button and select Position in Middle Left with Square Text Wrapping to reposition the text box.
19.  SAVE the document as Hosting Term10 in the lesson folder on your desktop.
· PAUSE. LEAVE the document open for the next exercise.
[image: ]Step by Step 19: Save a Selection to the Text Box Gallery
· USE the document that is open from the previous exercise.
1. Select the Hexagon text.
2. From the Insert tab, click the Text Box button in the Text group. From the menu that 
appears, choose Save Selection to Text Box Gallery. The Create New Building Block dialog box opens as shown at right.
3. In the Name box, type Hexagon Shape.
4. [image: ]In the Description box, type Use this shape for questions or comments. Keep 
the remaining defaults as listed.
5. Click OK. The saved selection for the Hexagon text box is saved in the gallery under the General category.
6. To view, click in a blank area of the document to deselect the text box. In the Text group, click the Text Box button. In the Built-in section, scroll down to the end of the scroll bar as shown above.
7. SAVE the document as Hosting Final in the lesson folder on your desktop.
· PAUSE. LEAVE the document open to use in the next exercise.


Step by Step 20: Create a Drop Cap
· [image: ]USE the document that is open from the previous exercise.
1. Click the View tab to open the Navigation Pane.
2. Under the Headings tab, click Account Information, select the Y that begins the sentence You agree to notify…
3. Click the Insert tab, and click the Drop Cap button in the Text group. The Drop Cap menu appears, as shown at right.
4. Select Dropped from the menu. A drop cap is inserted and extends down three lines in the paragraph, which is the default line drop length.
5. [image: ]With the text box still selected, click the Drop Cap button in the Text group to display the Drop Cap menu. Select Drop Cap Options to produce the Drop Cap dialog box. You can use the options in this dialog box to change the position, font, and size of the drop cap. The default settings for Font, number of Lines to drop, and Distance from text are shown above.
6. Click the Font drop-down arrow and change the font to Bookman Old Style.
7. Click OK to apply your changes and close the dialog box.
8. Click outside the drop cap to deselect it. The drop cap font is set to Bookman Old Style for the selected text, whereas the remaining text is unaffected.
9. To provide more emphasis to the Drop Cap, select the Y and change the font color to dark red.
10.  SAVE your document in the lesson folder on your desktop.
· PAUSE. Leave the document open to use in the next exercise.
[bookmark: _GoBack]Step by Step 21: Insert Special Characters
· USE the document that is open from the previous exercise.
1. Press Ctrl+End to move to the end of the document.
2. Press Enter once after the last paragraph under the heading, Refusal of Service.
3. Type Copyright Flatland Hosting 2013. All Rights Reserved.
4. [image: ]Place the insertion point after the t in Copyright and press the Spacebar once.
5. On the Insert tab in the Symbols group, click the Symbol button, and then click More Symbols.
6. Click the Special Characters tab to make it available.
The Symbol dialog box is shown below.
7. Select Copyright from the list and click Insert.
8. Click Close. The copyright symbol is inserted in front of the company name followed by the year this document was created.
9.  SAVE your document in the lesson folder on your desktop, and then CLOSE the file. As you close Word, a prompt appears stating, You have modified styles, building blocks (such as cover pages or headers), or other content that is stored in “Building Blocks.” Do you want to save changes to “Building Blocks”?
10. Click SAVE. This allows you to continue using the customized text box that you saved.
· CLOSE Microsoft Word.
[15]

image4.png
= Pargras Spacng - an

@errects~
Watermark Page Page
© set as Default - Color~ Borders

< sackground

olrs Foms

office
Calibri Light

Aa | cion

Office 2007 - 2010
A, | Cambria
callort

Aa

Aa Arial

Corbel

Corbel
Aa | cone

Candara

Candara
Aa | Gnis

Frankin Gothic.
Franklin Gothic M...
Frankin Gothic Book

Century Gothic
Century Gothic
Aa | Contury Gotrie B

Customize Fonts.





image5.png
A

|Colors Fonts "~

=
=

5,/ Paragraph Spacing ~

[O)]Effects ~

g
a

Office 20...

Subtle So...

Banded E..

Ll
L ]

vl

Smokey G.. Glow Edge Grunge Te.. Frosted G...
Top Shad... Inset Milk Glass Riblet
Reflection  Extreme S... Glossy





image6.png
conditions-of-any-order-submitted. Flatland-Hosting -shall-be the -sole-and-final-
arbiter-as the-interpretation-of the following. By-utilizing-Flatland-Hosting's-
services,-you-agree-to-be-bound-by the terms-herein-outlined.«

o

Questions-or-comments-regarding this-document-should-be forwarded-to-Flatland-
Hosting-at: info@flatlandhostingcompany.com(

Applying one of the Effects
produces a different effect
on the bevel shape





image7.png
S¢Paragraph Spacing = [y

Style Set

Built-In

No Paragraph Space

Tight
Open
Relaxed
\EI Double

:::‘ Default -~

— Default settings

Compact

|— Built-In settings

Custom Paragraph Spacing... -«

— Option to customize

the Paragraph Spacing




image8.png




image9.png
Ed S O- Hosting Term2 - Word
HOME INSERT ~DESIGN PAGELAYOUT ~REFERENCES MALINGS REVIEW VIEW  DEVELOPER

TLE e Title Title

Reset to the Default Style Set
Save as a New Style Set.





image10.png
nark Page Page
Color ~ Borders
age £ Theme Colors P

B |
EEENENEER
White, Background 1, Darker 5%
FEEEEEEEEN
Standard Colors
EEN NEEEEN
No Color

More Colors...

Eill Effects...





image11.png
Gradient | Texture

Colors

One color

Two colors.

Preset

Transparency

From:

To:

Shading styles
Horizontal
Vertical
Diagonal up
Diagonal down

Erom corner

O From center

Rotate fil effect with shape

Fill Effects
pattern | picture
Color 1:
v
Color 2
v

Theme Colors

Black, Text 1, Lighter 50%
‘EEEEEEEEEN
Standard Colors
EEN SEEEEN

% More Colors.
Sample:

oK

Cancel





image12.png
O No watermark
O picture watermark
Select Picture.

(® Text watermark

Language: | English (United States)

Text: JoraFT

|Frankin Gothic Book

Apply





image13.png




image14.png
Borders | pagesorder | shading |

setting:

Click on diagram below or use buttons
o apply borders

L

=]
(=]

Aeplytor
Whole document

This section where to apply the border

. S—,




image15.png
Formula

Formula:

UMABOVE)

Number format:

Paste function:

Paste bookmark:

ok

Cancel





image16.png
1
hif
b
La:

st-Updated:-2-April-20131

Descriptionn

Amountd

Monthly-billingd

69.50

Security=

84.00=

Software=

55.00=

Totalq

$-208.504

e w a





image17.png
|Reﬁlsal-oﬁ3ervlceﬂ

If-any-of these-Guidelines-are failed-to-be-followed, -it-will-result-in-grounds for-
immediate-account-deactivation.

Flatland-Hosting-reserves-the-
right-to refuse-or-cancel-service-
in-its-sole-discretion-with-no-
refunds.q





image18.png
|Refusatofservicey

If-any-of-these-Guidelines-are failed-to-be-followed, it will-result-in-grounds-for-

immediate-account-deactivation. 1

] Flatland-Hosting reserves-
the right-to-refuse-or-
J cancel-service-in-its-sole-
discretion-with-no-refunds. 1L‘





image19.png
MEH S O Hosting Term9.docx - Word
HOME INSERT DESIGN PAGELAYOUT ~REFERENCES ~MAINGS REVIEW VIEW  DE

BN\ \OOO -|{=kditshape -
AL LD 8- Domwreasor | [aoc] [ac] [aec woc| [aee) [nee
A AL} A|

nsert sh
sert Shapes Abc b Abc Abc
i

e
ec@ Q.
CL L))

Qther Theme Fills





image20.png
CICREEE

Hosting Termd.docx - Word

ENNDOO |[Eeditshapes. [ — — — | &swaperu-

sertshal® o o

PAGELAYOUT  REFERENCES ~ MAILINGS  REV|
| Rectanges
][] [ w0 | [ [

Basic Shapes.

1OANIDOOOOOO®
¢o0arLz$00e0
09AJOVRC2N0)
014y

Block Arrows
DEGLOTELPRISS
CvNnDDRYIN
Siledy

Equation Shapes
P=R+=A

Flowchart
0o<>0006<=0Ay
o0Uan®®x ¢ avap
Qo000

Stars and Banners

O ATTOOLOBE
aoas OO0

Callouts
DOOBO0CL /7
[S¥-F L]





image21.png
Principles,-Guidelines,-and-Requirements

of-Internet-Servicesy

[ntroductiony ]
This-document-sets forth-the principles, guidelines, -and-requirements-of-the-
Internet: ‘Questions or comments regarding this document- sovvice-
terms-and- ‘should be forwarded to Flatland Hosting at conditions-
of Flatland- info@flatiandhostingcompany.com Hosting"

(“Guidelines”),-governing-your-use-of-Flatland-Hosting's-services.-These-
Gt -have-been -to-promote-the-i ,-security, reliability-and-
privacy-of Flatland-Hosting's facilities, -network, -and-your-data-contained-within. -

Flatland-Hosting retains the right { to-modrfy mmedslmn -at-any 1 ttmn -and-any-
such-modification-shall-by





image22.png
Name:

Gallery:

Category:
o

Save in:
Options:

|Hnmgon Shape

I
[Tt)ﬂ Boxes E
7

I General

Use this shape for questions or comments|

| Buiing Blocks

| nsert content only

M
M
[ o J[ cmw ]





image23.png
4 A

Text Quick WordArt Drop

[ signature Line ~
B TQ

=3 Date & Time

Box~ Pas- - Cap- )Oblect -

Equation Symbol

Simple Quote Whisp Quote Whisp Sidebar
General
-

Coho Winery
@ More Text Boxes from Off
[ Draw Text Box

Cl

Hexagon Shape Newsletter
fice.com
Hexagon Shape
saved tothe Text Box

gallery

<«





image24.png
]

It

H= 4 [ signature Line ~
- |2_"® Date & Time
Quick WordArt  Drop

- Parts~ - |Cap= 2 Oblect -
None
a | St
—
f-the- A Dropped
-
ave-been- A = Inmargin

A= Drop Cap Options...

T Q

Equation Symbol

Symbols





image25.png
Position
options

Click the drop-down arrow
1o choose Font options

The Lines to drop can be
increased or decreased

The Distance from text
can be increased or
decreased





image26.png
‘Additional symbols are

available n the Symbols tab.

Opens the AutoCorrect
dialog box

Opens the Customize
Keyboard dialog box

Available Speci
Characters




image1.png
BES O-
HOME INSERT DESIGN PAGE LAYOUT

i Title

Office [«
Aa Aa Aa Aa
— wmin = e
Office Facet Integral Ton
Aa Aa Aa Aa
= RIS -
Ton Board. Organic  Retrospect Slice
Aa Aa Aa
mmanen =
‘Wisp Basis Celestial
Aa Aa Aa
-
Dividend Mesh Metropolitan L
Aa Aa
= = ==
Parallax Quotable Savon View -

Reset to Theme from Template
15 Browse for Themes.
B save Current Theme.





image2.png
A | 3 Parograph spacing - @

P [@leffects o P
|Colors Fonts Watermark Page Page
- - ©setasDefault e iColor~ Bardlers

page Background

Office
Office 2007 - 2010
Grayscale

Blue Warm

Blue

Bluell

Blue Green

Green

Green Yellow
Yellow

Yellow Orange
Orange

Orange Red

Red Orange

Red

Red Violet

Violet

Violet Il

Median

Paper

Marquee -

Customize Colors.





image3.png
Theme colors

Tosackground - Dark 1

Tergackoround - ght 1 . .
Four mn/s-ckgcr::::: . g s Preview of your selection
Teackground - ight 2
Six Accent colors —
Ahyperlinkis a linktoa _| Hyperink
document or a Web site Followed Hyperlink
Defines a new custom name
Resets back to

default colors.





